<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb"> <head> <meta http-equiv="pragma" content="nocache">  <base href="http://myanmar.mmtimes.com/" />  <meta http-equiv="content-type" content="text/html; charset=utf-8" />  <meta name="keywords" content="Business News, Property News, Myanmar Times, Myanmar, Burma, national news, mandalay, bagan, rakhine, arakan, kachin, shan, aung san suu kyi, national league for democracy, thein sein, nay pyi taw, nld, breaking news, southeast asia, regional news, life and style, lifestyle, travel, dining, inlay, ngapali, dawei, international relations, bengali, rohingya, pagoda, shwedagon, press council, Republic of the Union of Myanmar" />  <meta name="rights" content="Copyright © Myanmar Consolidated Media Ltd." />  <meta name="description" content="The Myanmar Times has the latest news from across Myanmar." />  <meta name="generator" content="Myanmar Consolidated Media Co., Ltd. (MCM)" />  <title>ျမန္မာတိုင္းမ္ - Myanmar Times</title>  <link href="/index.php?format=feed&amp;type=rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />  <link href="/index.php?format=feed&amp;type=atom" rel="alternate" type="application/atom+xml" title="Atom 1.0" />  <link href="/templates/zt_news_iii25/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />  <link href="http://myanmar.mmtimes.com/index.php/component/search/?format=opensearch" rel="search" title="Search ျမန္မာတိုင္းမ္ - Myanmar Times" type="application/opensearchdescription+xml" />  <link rel="stylesheet" href="/plugins/system/justickypanel/assets/css/style.css" type="text/css" />  <link rel="stylesheet" href="http://myanmar.mmtimes.com/plugins/system/sl_scrolltotop/assets/css/style.css" type="text/css" />  <link rel="stylesheet" href="/plugins/system/modalizer/modals/colorbox/style5/colorbox.css" type="text/css" />  <link rel="stylesheet" href="http://myanmar.mmtimes.com/templates/zt_news_iii25/zt_menus/zt_megamenu/zt.megamenu.css" type="text/css" />  <link rel="stylesheet" href="http://myanmar.mmtimes.com/templates/system/css/system.css" type="text/css" />  <link rel="stylesheet" href="http://myanmar.mmtimes.com/templates/system/css/general.css" type="text/css" />  <link rel="stylesheet" href="http://myanmar.mmtimes.com/templates/zt_news_iii25/css/default.css" type="text/css" />  <link rel="stylesheet" href="http://myanmar.mmtimes.com/templates/zt_news_iii25/css/template.css" type="text/css" />  <link rel="stylesheet" href="http://myanmar.mmtimes.com/templates/zt_news_iii25/css/css3.css" type="text/css" />  <link rel="stylesheet" href="http://myanmar.mmtimes.com/templates/zt_news_iii25/css/typo.css" type="text/css" />  <link rel="stylesheet" href="/modules/mod_zt_latestnews/assets/css/jvlatestnews.css" type="text/css" />  <link rel="stylesheet" href="/modules/mod_golemsocialbox/css/style.css" type="text/css" />  <link rel="stylesheet" href="/modules/mod_zt_news/assets/css/default.css" type="text/css" />  <link rel="stylesheet" href="/modules/mod_stickonscroll/assets/css/style.css" type="text/css" />  <link rel="stylesheet" href="/modules/mod_zt_tabs/assets/stylies/zt_news2/style.css" type="text/css" />  <style type="text/css"> #cboxLoadedContent{background-color:#fff;}  </style>  <script src="/plugins/system/justickypanel/assets/js/jquery.stickyPanel.min.js" type="text/javascript"></script>  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>  <script src="/media/system/js/core.js" type="text/javascript"></script>  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>  <script src="http://myanmar.mmtimes.com/plugins/system/sl_scrolltotop/assets/js/skyline_scrolltotop.min.js" type="text/javascript"></script>  <script src="/plugins/system/modalizer/modals/jquery.min.js" type="text/javascript"></script>  <script src="/plugins/system/modalizer/modals/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>  <script src="http://myanmar.mmtimes.com/templates/zt_news_iii25/zt_menus/zt_megamenu/zt.megamenu.js" type="text/javascript"></script>  <script src="/media/system/js/caption.js" type="text/javascript"></script>  <script src="http://myanmar.mmtimes.com/templates/zt_news_iii25/js/zt.script.js" type="text/javascript"></script>  <script src="/modules/mod_stickonscroll/assets/jquery/jquery.sticky.js" type="text/javascript"></script>  <script src="/modules/mod_zt_tabs/assets/js/zt_tab_news2.js" type="text/javascript"></script>  <script type="text/javascript"> jQuery(document).ready(function($){  $(".sticky").stickyPanel({topPadding: 0, afterDetachCSSClass: "detached", savePanelSpace: true, onDetached: null, onReAttached: null, parentSelector: ""});  }); document.addEvent('domready', function() { new Skyline_ScrollToTop({  'text':  '^ အေပၚသို႔',  'title': 'စာမ်က္ႏွာအေပၚသို႔',  'className': 'scrollToTop',  'duration': 300,  'transition': Fx.Transitions.linear }); }); window.addEvent('load', function() {   new JCaption('img.caption');  });  $j(document).ready(function(){   $j('a.modalizer_link,a.modal,a.modalizer').colorbox({width:'60%',height:'80%',iframe:true});   $j('a.modalizer_link_image').colorbox({});   $j('a.modalizer_link_external').colorbox({width:'60%',height:'80%',iframe:true});  });  window.addEvent('load', function() {   new JCaption('1');  });  </script>  <script language="javascript" type="text/javascript">var s5_hidecar = "false";</script>  <script language="javascript" type="text/javascript">var s5_hidebut = "false";</script>  <script language="javascript" type="text/javascript">var s5_hidetext = "true";</script>   <link rel="image_src" href="http://myanmar.mmtimes.com/images/mtlogo.jpg" /> <link rel="stylesheet" href="http://myanmar.mmtimes.com/templates/zt_news_iii25/css/modules.css" type="text/css" />  <link rel="stylesheet" href="http://myanmar.mmtimes.com/templates/zt_news_iii25/css/css3.css" type="text/css" />   <script type="text/javascript" src="http://myanmar.mmtimes.com/templates/zt_news_iii25/js/script.js"></script> <script type="text/javascript">  var baseurl = "http://myanmar.mmtimes.com/";  var ztpathcolor = 'http://myanmar.mmtimes.com/templates/zt_news_iii25//css/colors/';  var tmplurl = 'http://myanmar.mmtimes.com/templates/zt_news_iii25/';  var CurrentFontSize = parseInt('4'); </script> <link href="http://myanmar.mmtimes.com/templates/zt_news_iii25//css/colors/blue.css" rel="stylesheet" type="text/css" /> <!--[if lte IE 7]> <link rel="stylesheet" href="http://myanmar.mmtimes.com/templates/zt_news_iii25/css/ie7.css" type="text/css" /> <![endif]--> <script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-35816339-1']); _gaq.push(['_trackPageview']);  (function() {  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);  })(); </script>  <!-- <script type="text/javascript" src="//static.myopenads.com/sites/myanmar.mmtimes.com/web-head.js"></script> --> <!-- Hotjar Tracking Code for http://myanmar.mmtimes.com/ --> <script>   (function(h,o,t,j,a,r){  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};  h._hjSettings={hjid:136684,hjsv:5};  a=o.getElementsByTagName('head')[0];  r=o.createElement('script');r.async=1;  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;  a.appendChild(r);   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script> </head>   <body id="bd" class="fs4  ltr"> <div id="zt-wrapper">  <div style="position: fixed; width: 1320px; z-index: -9999; margin: 0 auto; left: 0; right: 0;">  <div id="zt-hotspotleft" style="float: left;"></div>  <div style="float: left; width: 980px; padding: 0 10px 0 10px;" >&nbsp;</div>  <div id="zt-hotspotright" style="float: left;"></div> </div>  <div id="zt-skybanner">   </div>  <div id="zt-wrapper-inner">   <!-- HEADER -->  <div id="zt-header" class="clearfix">  <div class="zt-wrapper">   <div id="zt-header-inner"> <div id="zt-toppanel" > <!-- DATE --> <div id="date"><b>Monday, June 26, 2017</b></div>  <div class="moduletable"> <div class="modulecontent">   <div class="png search"> <form action="index.php" method="post">  <input name="searchword" id="mod_search_searchword" maxlength="50" alt="ရွာရန္" class="inputbox" type="text" size="50" value="သတင္းစာသား..." onblur="if(this.value=='') this.value='သတင္းစာသား...';" onfocus="if(this.value=='သတင္းစာသား...') this.value='';" /><input type="submit" value="ရွာရန္" class="button" onclick="this.form.searchword.focus();"/> <input type="hidden" name="task"  value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="255" /> </form> </div>  </div>   </div>  <div class="moduletable"> <div class="modulecontent">   <div><a href="https://www.facebook.com/themyanmartimes" target="_blank"><img src="/images/icons/icon-facebook.png" border="0" alt="" /></a><a href="https://twitter.com/TheMyanmarTimes" target="_blank"><img src="/images/icons/icon-twitter.png" border="0" alt="" /></a></div>  </div>   </div>  <div class="moduletable"> <div class="modulecontent">   <div class="lang"><img src="/images/mtm/common/ukflag.png" border="0" style="vertical-align: bottom;" /> <a href="http://www.mmtimes.com"><strong>Read in English</strong></a> | <a href="http://mmtimes.com/subscribe">Subscribe Now</a></div>  </div>   </div>  </div>   <div id="zt-tools"> <div id="zt-tools-inner"> </div>   </div>   <div id="zt-bodypanel">   <div id="zt-bodypanel-inner"> <div id="zt-logo"> <h1 id="logo"><a class="png" href="http://myanmar.mmtimes.com/" title="ျမန္မာတိုင္းမ္ - Myanmar Times">  <span>ျမန္မာတိုင္းမ္ - Myanmar Times</span></a> </h1> </div> </div>   </div>   </div>  </div>  </div>  <!-- END HEADER -->   <div id="zt-mainmenu" class="sticky clearfix">  <div class="zt-wrapper">   <div id="zt-mainmenu-inner" > <div class="menusys_mega"><ul id="menusys_mega"><li class="first-item item active"><a href="/" class=' active' id="menusys435" title="ပင္မစာမ်က္ႏွာ"><span class="no-image"><span class="menu-title">ပင္မစာမ်က္ႏွာ</span></span></a></li><li id="menu-518" class="item hasChild"><a href="/index.php/national-news.html" class=' item' id="menusys518" title="ျပည္တြင္းသတင္း"><span class="no-image"><span class="menu-title">ျပည္တြင္းသတင္း</span></span></a><div id="menu-518_menusub_sub0" class="menusub_mega"><div class="submenu-wrap" style="width:px"><div class="megacol column1"><ul class="mega-ul ul"><li class="mega-li li first-item"><a href="/index.php/national-news/nay-pyi-taw.html" class=' item' id="menusys519" title="ေနျပည္ေတာ္"><span class="no-image"><span class="menu-title">ေနျပည္ေတာ္</span></span></a></li><li class="mega-li li"><a href="/index.php/national-news/yangon.html" class=' item' id="menusys520" title="ရန္ကုန္"><span class="no-image"><span class="menu-title">ရန္ကုန္</span></span></a></li><li id="menu-521" class="mega-li li hasChild"><a href="/index.php/national-news/mandalay-upper-myanmar.html" class=' item' id="menusys521" title="မႏၱေလးႏွင့္ အထက္ျမန္မာျပည္"><span class="no-image"><span class="menu-title">မႏၱေလးႏွင့္ အထက္ျမန္မာျပည္</span></span></a><div id="menu-521_menusub_sub2" class="menusub_mega"><div class="submenu-wrap" style="width:px"><div class="megacol column1"><ul class="mega-ul ul"><li class="mega-li li first-item"><a href="/index.php/national-news/mandalay-upper-myanmar/mandalay-neighbours.html" class=' item' id="menusys593" title="ခင္မင္ရပါေသာ မႏၲေလးသူ မႏၲေလးသားမ်ား"><span class="no-image"><span class="menu-title">ခင္မင္ရပါေသာ မႏၲေလးသူ မႏၲေလးသားမ်ား</span></span></a></li></ul></div></div></div></li><li class="mega-li li last-item"><a href="/index.php/national-news/national-news-brief.html" class=' item' id="menusys602" title="ျပည္တြင္းသတင္း ေကာက္ႏႈတ္ခ်က္"><span class="no-image"><span class="menu-title">ျပည္တြင္းသတင္း ေကာက္ႏႈတ္ခ်က္</span></span></a></li></ul></div></div></div></li><li id="menu-523" class="item hasChild"><a href="/index.php/business.html" class=' item' id="menusys523" title="စီးပြားေရး"><span class="no-image"><span class="menu-title">စီးပြားေရး</span></span></a><div id="menu-523_menusub_sub0" class="menusub_mega"><div class="submenu-wrap" style="width:px"><div class="megacol column1"><ul class="mega-ul ul"><li class="mega-li li first-item"><a href="/index.php/business/property-news.html" class=' item' id="menusys524" title="အိမ္ျခံေျမက႑"><span class="no-image"><span class="menu-title">အိမ္ျခံေျမက႑</span></span></a></li><li class="mega-li li last-item"><a href="/index.php/business/technology.html" class=' item' id="menusys525" title="နည္းပညာ"><span class="no-image"><span class="menu-title">နည္းပညာ</span></span></a></li></ul></div></div></div></li><li id="menu-526" class="item hasChild"><a href="/index.php/timeout.html" class=' item' id="menusys526" title="လူမႈဘ၀ရသစံုလင္"><span class="no-image"><span class="menu-title">လူမႈဘ၀ရသစံုလင္</span></span></a><div id="menu-526_menusub_sub0" class="menusub_mega"><div class="submenu-wrap" style="width:px"><div class="megacol column1"><ul class="mega-ul ul"><li class="mega-li li first-item"><a href="/index.php/timeout/tea-break.html" class=' item' id="menusys528" title="နားနားေနေနစိတ္အပန္းေျဖ"><span class="no-image"><span class="menu-title">နားနားေနေနစိတ္အပန္းေျဖ</span></span></a></li><li class="mega-li li"><a href="/index.php/timeout/back-page-beats.html" class=' item' id="menusys577" title="BACK PAGE BEATS: Delivered by J-Me"><span class="no-image"><span class="menu-title">BACK PAGE BEATS: Delivered by J-Me</span></span></a></li><li class="mega-li li"><a href="/index.php/timeout/what-s-on.html" class=' item' id="menusys562" title="What's On"><span class="no-image"><span class="menu-title">What's On</span></span></a></li><li class="mega-li li"><a href="/index.php/timeout/english-lessons.html" class=' item' id="menusys592" title="English Lessons"><span class="no-image"><span class="menu-title">English Lessons</span></span></a></li><li class="mega-li li"><a href="/index.php/timeout/book-review.html" class=' item' id="menusys603" title="စာအုပ္စင္"><span class="no-image"><span class="menu-title">စာအုပ္စင္</span></span></a></li><li class="mega-li li last-item"><a href="/index.php/timeout/quotes.html" class=' item' id="menusys604" title="စကားလက္ေဆာင္"><span class="no-image"><span class="menu-title">စကားလက္ေဆာင္</span></span></a></li></ul></div></div></div></li><li class="item"><a href="/index.php/travel.html" class=' item' id="menusys527" title="ခရီးသြား"><span class="no-image"><span class="menu-title">ခရီးသြား</span></span></a></li><li id="menu-522" class="item hasChild"><a href="/index.php/world-news.html" class=' item' id="menusys522" title="ကမာၻ႔သတင္း"><span class="no-image"><span class="menu-title">ကမာၻ႔သတင္း</span></span></a><div id="menu-522_menusub_sub0" class="menusub_mega"><div class="submenu-wrap" style="width:px"><div class="megacol column1"><ul class="mega-ul ul"><li class="mega-li li first-item"><a href="/index.php/world-news/asia-news.html" class=' item' id="menusys560" title="အာရွသတင္း"><span class="no-image"><span class="menu-title">အာရွသတင္း</span></span></a></li><li class="mega-li li last-item"><a href="/index.php/world-news/world-news-brief.html" class=' item' id="menusys601" title="ကမာၻ႔သတင္း ေကာက္ႏႈတ္ခ်က္"><span class="no-image"><span class="menu-title">ကမာၻ႔သတင္း ေကာက္ႏႈတ္ခ်က္</span></span></a></li></ul></div></div></div></li><li class="item"><a href="/index.php/sports.html" class=' item' id="menusys529" title="အားကစား"><span class="no-image"><span class="menu-title">အားကစား</span></span></a></li><li class="item"><a href="/index.php/crime.html" class=' item' id="menusys574" title="မႈခင္း"><span class="no-image"><span class="menu-title">မႈခင္း</span></span></a></li><li id="menu-531" class="item hasChild"><a href="/index.php/features.html" class=' item' id="menusys531" title="ေဆာင္းပါး"><span class="no-image"><span class="menu-title">ေဆာင္းပါး</span></span></a><div id="menu-531_menusub_sub0" class="menusub_mega"><div class="submenu-wrap" style="width:px"><div class="megacol column1"><ul class="mega-ul ul"><li class="mega-li li first-item"><a href="/index.php/features/special-features.html" class=' item' id="menusys530" title="အထူးေဆာင္းပါး"><span class="no-image"><span class="menu-title">အထူးေဆာင္းပါး</span></span></a></li><li class="mega-li li"><a href="/index.php/features/inspirational-stories.html" class=' item' id="menusys605" title="စိတ္ခြန္အားျဖည့္စာစုမ်ား"><span class="no-image"><span class="menu-title">စိတ္ခြန္အားျဖည့္စာစုမ်ား</span></span></a></li><li class="mega-li li"><a href="/index.php/features/new-government-first-100-days.html" class=' item' id="menusys607" title="အစိုးရသစ္၏ ရက္ေပါင္း ၁၀၀"><span class="no-image"><span class="menu-title">အစိုးရသစ္၏ ရက္ေပါင္း ၁၀၀</span></span></a></li><li class="mega-li li"><a href="/index.php/features/interviews.html" class=' item' id="menusys609" title="အင္တာဗ် ဴ း"><span class="no-image"><span class="menu-title">အင္တာဗ် ဴ း</span></span></a></li><li id="menu-544" class="mega-li li last-item hasChild"><a href="/index.php/features/election-2015.html" class=' item' id="menusys544" title="၂၀၁၅ ေရြးေကာက္ပြဲ"><span class="no-image"><span class="menu-title">၂၀၁၅ ေရြးေကာက္ပြဲ</span></span></a><div id="menu-544_menusub_sub2" class="menusub_mega"><div class="submenu-wrap" style="width:px"><div class="megacol column1"><ul class="mega-ul ul"><li class="mega-li li first-item"><a href="/index.php/features/election-2015/live-blog.html" class=' item' id="menusys599" title="Live ဘေလာ့ခ္"><span class="no-image"><span class="menu-title">Live ဘေလာ့ခ္</span></span></a></li><li class="mega-li li"><a href="/index.php/features/election-2015/election-news.html" class=' item' id="menusys595" title="ေရြးေကာက္ပြဲသတင္းမ်ား"><span class="no-image"><span class="menu-title">ေရြးေကာက္ပြဲသတင္းမ်ား</span></span></a></li><li class="mega-li li"><a href="/index.php/features/election-2015/parties.html" class=' item' id="menusys596" title="ပါတီမ်ား၏ အခ်က္အလက္မ်ား"><span class="no-image"><span class="menu-title">ပါတီမ်ား၏ အခ်က္အလက္မ်ား</span></span></a></li><li class="mega-li li"><a href="/index.php/features/election-2015/vox-pop.html" class=' item' id="menusys597" title="သေဘာထားအျမင္မ်ား"><span class="no-image"><span class="menu-title">သေဘာထားအျမင္မ်ား</span></span></a></li><li class="mega-li li"><a href="/index.php/features/election-2015/election-knowledges.html" class=' item' id="menusys598" title="Election Knowledges"><span class="no-image"><span class="menu-title">Election Knowledges</span></span></a></li><li class="mega-li li last-item"><a href="/index.php/features/election-2015/2015-election-poll.html" class=' item' id="menusys600" title="ေရြးေကာက္ပြဲ ခန္႔မွန္းခ်က္"><span class="no-image"><span class="menu-title">ေရြးေကာက္ပြဲ ခန္႔မွန္းခ်က္</span></span></a></li></ul></div></div></div></li></ul></div></div></div></li><li class="item"><a href="/index.php/21st-century-panglong.html" class=' item' id="menusys532" title="၂၁ ရာစုပင္လုံ" rel="nofollow"><span class="no-image"><span class="menu-title">၂၁ ရာစုပင္လုံ</span></span></a></li><li class="item"><a href="/index.php/by-election-2017.html" class=' item' id="menusys611" title="ၾကားျဖတ္ေရြးေကာက္ပြဲ"><span class="no-image"><span class="menu-title">ၾကားျဖတ္ေရြးေကာက္ပြဲ</span></span></a></li><li class="last-item item"><a href="/index.php/jobs.html" class=' item' id="menusys608" title="အလုပ္အကိုင္"><span class="no-image"><span class="menu-title">အလုပ္အကိုင္</span></span></a></li></ul><script type="text/javascript"> window.addEvent("domready", function(){var _smart = Array();var megas = $(document.body).getElements('div[class="menusub_mega"]');megas.each(function(mega, i){var id = mega.getProperty("id").split("_");if(id[2] != null){var smart = "_" + id[1] + "_" + id[2];_smart.include(smart); }});_smart.each(function(item, index){ZTMenu(1, 0, 0, item, "megamenu_close", true, 1, Fx.Transitions.linear);});}); </script></div>   </div>  </div>  </div>   <div id="zt-userwrap1" class="clearfix">  <div class="zt-wrapper">   <div id="zt-userwrap1-inner"> <div id="zt-slideshow" class="zt-user zt-box" style="width: ;">  <div class="moduletable"> <div class="modulecontent">   <div style="z-index:0;position: relative; overflow: hidden; height: 350px"> <div id="s5_iacf_outer" style="z-index:1;position: relative; max-height:350px; max-width:465px; overflow:hidden; background:#000000"> <script type="text/javascript"> var s5_iacf_inc = 18; </script>  <div id="picture1_s5_iacf" style="padding:0px; display:none; height:350px; opacity:.0; width:465px; overflow:hidden; background-image: url(http://myanmar.mmtimes.com/images/mtm/2017/831/international-yoga-day-in-yangon.jpg); background-repeat: no-repeat"> <a href="http://myanmar.mmtimes.com/index.php/national-news/mandalay-upper-myanmar/26908-2017-06-21-10-52-36.html" target=""> <img alt="" id="picture1_blank_s5_iacf" style="border:none" src="/modules/mod_s5_image_and_content_fader/images/blank.gif" height="350px" width="465px"></img> </a>  <div id="picture1text_bg_s5_iacf" style="z-index:1;position: relative; opacity:0.55; background:#333333"> </div> <div id="picture1text_s5_iacf" style="text-shadow:1px 1px #000000;z-index:1;height:auto; position: relative; padding:12px; color:#ffffff; font-weight:normal; font-size:"> <h2 style="font-size: 15px;text-shadow:1px 1px #000000;color:#FFFFFF;padding-bottom:3px;font-weight: bold;">က်န္းမာျခင္းထက္ ပိုမိုတဲ့ အဓိပၸာယ္ေတြနဲ႔ 'ေယာဂ'</h2> တတိယအႀကိမ္ အျပည္ျပည္ဆိုင္ရာ ေယာဂေန႔ကို မႏၲေလးၿမိဳ႕တြင္ အိႏၵိယႏိုင္ငံ ေကာင္စစ္ဝန္ခ်ဳပ္႐ုံး၏ ဦးေဆာင္စီစဥ္မႈျဖင့္ ဇြန္ ၁၈ ရက္က ရွမ္းတိုင္းရင္းသားမ်ား သာေရးနာေရးအသင္းတြင္ က်င္းပခဲ့သည္...</div> <script type="text/javascript"> function set_picture1_loaders() { document.getElementById("picture1_blank_s5_iacf").style.height = "350px"; window.setTimeout('picture1text_load_bg_s5_iacf()',0); window.setTimeout('picture1text_effect_big()',375); window.setTimeout('picture1text_effect_small()',9625); } function picture1text_load_bg_s5_iacf() { document.getElementById("picture1text_s5_iacf").style.marginTop = (document.getElementById("picture1text_s5_iacf").offsetHeight * -1) + "px"; document.getElementById("picture1text_bg_s5_iacf").style.height = document.getElementById("picture1text_s5_iacf").offsetHeight + "px"; } function picture1text_effect_big_timer() { window.setTimeout('picture1text_effect_big()',10); } function picture1text_effect_big() { var s5_outer_iacf = document.getElementById("s5_iacf_outer").offsetHeight; if (document.getElementById("picture1_blank_s5_iacf").offsetHeight > s5_outer_iacf - document.getElementById("picture1text_s5_iacf").offsetHeight + 7) { document.getElementById("picture1_blank_s5_iacf").style.height = document.getElementById("picture1_blank_s5_iacf").offsetHeight - s5_iacf_inc + "px"; picture1text_effect_big_timer(); } else { document.getElementById("picture1_blank_s5_iacf").style.height = document.getElementById("s5_iacf_outer").offsetHeight - document.getElementById("picture1text_s5_iacf").offsetHeight + "px"; } } function picture1text_effect_small_timer() { window.setTimeout('picture1text_effect_small()',10); } </script>  </div>  <div id="picture2_s5_iacf" style="padding:0px; display:none; height:350px; opacity:.0; width:465px; overflow:hidden; background-image: url(http://myanmar.mmtimes.com/images/mtm/2017/831/dsc_3324_1.jpg); background-repeat: no-repeat"> <a href="http://myanmar.mmtimes.com/index.php/national-news/26924-2017-06-22-05-38-44.html" target=""> <img alt="" style="border:none" id="picture2_blank_s5_iacf" src="/modules/mod_s5_image_and_content_fader/images/blank.gif" height="350px" width="465px"></img> </a>  <div id="picture2text_bg_s5_iacf" style="z-index:1;position: relative; opacity:0.55; background:#333333"> </div> <div id="picture2text_s5_iacf" style="text-shadow:1px 1px #000000;z-index:1;height:auto; position: relative; padding:12px; color:#ffffff; font-weight:normal; font-size:"> <h2 style="font-size: 15px;text-shadow:1px 1px #000000;color:#FFFFFF;padding-bottom:3px;font-weight: bold;">အေလးထား အားကိုးေနရဆဲ ဘုန္းေတာ္ႀကီးသင္ ပညာေရး</h2> အေျခခံလူတန္းစားမ်ားအတြက္ ဘုန္းေတာ္ႀကီးသင္ ပညာေရးေက်ာင္းသည္ မရွိမျဖစ္ လိုအပ္ေနသည့္ ပညာေရးအဖြဲ႕အစည္းပင္ ျဖစ္သည္...</div> <script type="text/javascript"> function set_picture2_loaders() { document.getElementById("picture2_blank_s5_iacf").style.height = "350px"; window.setTimeout('picture2text_load_bg_s5_iacf()',0); window.setTimeout('picture2text_effect_big()',375); window.setTimeout('picture2text_effect_small()',9625); } function picture2text_load_bg_s5_iacf() { document.getElementById("picture2text_s5_iacf").style.marginTop = (document.getElementById("picture2text_s5_iacf").offsetHeight * -1) + "px"; document.getElementById("picture2text_bg_s5_iacf").style.height = document.getElementById("picture2text_s5_iacf").offsetHeight + "px"; } function picture2text_effect_big_timer() { window.setTimeout('picture2text_effect_big()',10); } function picture2text_effect_big() { var s5_outer_iacf = document.getElementById("s5_iacf_outer").offsetHeight; if (document.getElementById("picture2_blank_s5_iacf").offsetHeight > s5_outer_iacf - document.getElementById("picture2text_s5_iacf").offsetHeight + 7) { document.getElementById("picture2_blank_s5_iacf").style.height = document.getElementById("picture2_blank_s5_iacf").offsetHeight - s5_iacf_inc + "px"; picture2text_effect_big_timer(); } else { document.getElementById("picture2_blank_s5_iacf").style.height = document.getElementById("s5_iacf_outer").offsetHeight - document.getElementById("picture2text_s5_iacf").offsetHeight + "px"; } } function picture2text_effect_small_timer() { window.setTimeout('picture2text_effect_small()',10); } </script>  </div>  <div id="picture3_s5_iacf" style="padding:0px; display:none; height:350px; opacity:.0; width:465px; overflow:hidden; background-image: url(http://myanmar.mmtimes.com/images/mtm/2017/831/nwh-1.jpg); background-repeat: no-repeat"> <a href="http://myanmar.mmtimes.com/index.php/national-news/26934-2017-06-22-08-01-57.html" target=""> <img alt="" style="border:none" id="picture3_blank_s5_iacf" src="/modules/mod_s5_image_and_content_fader/images/blank.gif" height="350px" width="465px"></img> </a>  <div id="picture3text_bg_s5_iacf" style="z-index:1;position: relative; opacity:0.55; background:#333333"> </div> <div id="picture3text_s5_iacf" style="text-shadow:1px 1px #000000;z-index:1;height:auto; position: relative; padding:12px; color:#ffffff; font-weight:normal; font-size:"> <h2 style="font-size: 15px;text-shadow:1px 1px #000000;color:#FFFFFF;padding-bottom:3px;font-weight: bold;">အမည္ေျပာင္း မဘသ၏အေရြ႕ </h2> အမ်ဳိးဘာသာ သာသနာေစာင့္ေရွာက္ေရးအဖြဲ႕ (မဘသ) ၏ ႏွစ္ရက္တာ အထူးအသိေပးရွင္းလင္းပြဲ က်င္းပၿပီးေနာက္ ေလးႏွစ္ၾကာ ရပ္တည္ခဲ့ေသာ မဘသအဖြဲ႕၏ အခန္းက႑သည္ တစ္ခန္းရပ္သြားခဲ့သည္...</div> <script type="text/javascript"> function set_picture3_loaders() { document.getElementById("picture3_blank_s5_iacf").style.height = "350px"; window.setTimeout('picture3text_load_bg_s5_iacf()',0); window.setTimeout('picture3text_effect_big()',375); window.setTimeout('picture3text_effect_small()',9625); } function picture3text_load_bg_s5_iacf() { document.getElementById("picture3text_s5_iacf").style.marginTop = (document.getElementById("picture3text_s5_iacf").offsetHeight * -1) + "px"; document.getElementById("picture3text_bg_s5_iacf").style.height = document.getElementById("picture3text_s5_iacf").offsetHeight + "px"; } function picture3text_effect_big_timer() { window.setTimeout('picture3text_effect_big()',10); } function picture3text_effect_big() { var s5_outer_iacf = document.getElementById("s5_iacf_outer").offsetHeight; if (document.getElementById("picture3_blank_s5_iacf").offsetHeight > s5_outer_iacf - document.getElementById("picture3text_s5_iacf").offsetHeight + 7) { document.getElementById("picture3_blank_s5_iacf").style.height = document.getElementById("picture3_blank_s5_iacf").offsetHeight - s5_iacf_inc + "px"; picture3text_effect_big_timer(); } else { document.getElementById("picture3_blank_s5_iacf").style.height = document.getElementById("s5_iacf_outer").offsetHeight - document.getElementById("picture3text_s5_iacf").offsetHeight + "px"; } } function picture3text_effect_small_timer() { window.setTimeout('picture3text_effect_small()',10); } </script>  </div>  <div id="picture4_s5_iacf" style="padding:0px; display:none; height:350px; opacity:.0; width:465px; overflow:hidden; background-image: url(http://myanmar.mmtimes.com/images/mtm/2017/831/protest-against-press-freedom.jpg); background-repeat: no-repeat"> <a href="http://myanmar.mmtimes.com/index.php/national-news/26935-2017-06-22-08-21-54.html" target=""> <img alt="" style="border:none" id="picture4_blank_s5_iacf" src="/modules/mod_s5_image_and_content_fader/images/blank.gif" height="350px" width="465px"></img> </a>  <div id="picture4text_bg_s5_iacf" style="z-index:1;position: relative; opacity:0.55; background:#333333"> </div> <div id="picture4text_s5_iacf" style="text-shadow:1px 1px #000000;z-index:1;height:auto; position: relative; padding:12px; color:#ffffff; font-weight:normal; font-size:"> <h2 style="font-size: 15px;text-shadow:1px 1px #000000;color:#FFFFFF;padding-bottom:3px;font-weight: bold;">ပုဒ္မ ၆၆(ဃ)ကို အာမခံေပးႏုိင္သည့္ ပုဒ္မအျဖစ္ ျပင္ဆင္ႏိုင္ရန္ ေရွ႕ေနခ်ဳပ္႐ံုး တိုင္ပင္ထားဟု ဆို</h2> ၂၀၁၃ ခုႏွစ္ ဆက္သြယ္ေရး ဥပေဒပုဒ္မ ၆၆ (ဃ)ကို အာမခံေပးႏုိင္သည့္ ပုဒ္မအျဖစ္ ျပင္ဆင္ႏိုင္ရန္ ေဆြးေႏြးသြားမည္ ျဖစ္ေၾကာင္း...</div> <script type="text/javascript"> function set_picture4_loaders() { document.getElementById("picture4_blank_s5_iacf").style.height = "350px"; window.setTimeout('picture4text_load_bg_s5_iacf()',0); window.setTimeout('picture4text_effect_big()',375); window.setTimeout('picture4text_effect_small()',9625); } function picture4text_load_bg_s5_iacf() { document.getElementById("picture4text_s5_iacf").style.marginTop = (document.getElementById("picture4text_s5_iacf").offsetHeight * -1) + "px"; document.getElementById("picture4text_bg_s5_iacf").style.height = document.getElementById("picture4text_s5_iacf").offsetHeight + "px"; } function picture4text_effect_big_timer() { window.setTimeout('picture4text_effect_big()',10); } function picture4text_effect_big() { var s5_outer_iacf = document.getElementById("s5_iacf_outer").offsetHeight; if (document.getElementById("picture4_blank_s5_iacf").offsetHeight > s5_outer_iacf - document.getElementById("picture4text_s5_iacf").offsetHeight + 7) { document.getElementById("picture4_blank_s5_iacf").style.height = document.getElementById("picture4_blank_s5_iacf").offsetHeight - s5_iacf_inc + "px"; picture4text_effect_big_timer(); } else { document.getElementById("picture4_blank_s5_iacf").style.height = document.getElementById("s5_iacf_outer").offsetHeight - document.getElementById("picture4text_s5_iacf").offsetHeight + "px"; } } function picture4text_effect_small_timer() { window.setTimeout('picture4text_effect_small()',10); } </script>  </div>  <div id="picture5_s5_iacf" style="padding:0px; display:none; height:350px; opacity:.0; width:465px; overflow:hidden; background-image: url(http://myanmar.mmtimes.com/images/mtm/2017/831/children-soldier.jpg); background-repeat: no-repeat"> <a href="http://myanmar.mmtimes.com/index.php/national-news/26887-2017-06-21-08-25-45.html" target=""> <img alt="" style="border:none" id="picture5_blank_s5_iacf" src="/modules/mod_s5_image_and_content_fader/images/blank.gif" height="350px" width="465px"></img> </a>  <div id="picture5text_bg_s5_iacf" style="z-index:1;position: relative; opacity:0.55; background:#333333"> </div> <div id="picture5text_s5_iacf" style="text-shadow:1px 1px #000000;z-index:1;height:auto; position: relative; padding:12px; color:#ffffff; font-weight:normal; font-size:"> <h2 style="font-size: 15px;text-shadow:1px 1px #000000;color:#FFFFFF;padding-bottom:3px;font-weight: bold;">သယံဇာတေၾကာင့္ ျဖစ္သည့္စစ္ႏွင့္ ေဘးသင့္ေမွာ္တြင္း ေဒသခံမ်ား</h2> လူဦးေရ ၁,ဝဝဝ ခန္႔ ေနထိုင္သည့္ ေက်းရြာသည္ နတလေက်းရြာအျဖစ္ တည္ေထာင္ခဲ့ေသာ္လည္း ေကအုိင္အို၏ နယ္ေျမအတြင္း တည္ရွိျခင္းေၾကာင့္ အစိုးရက တရားဝင္ေက်းရြာအျဖစ္ အသိအမွတ္ မျပဳခဲ့ေပ...</div> <script type="text/javascript"> function set_picture5_loaders() { document.getElementById("picture5_blank_s5_iacf").style.height = "350px"; window.setTimeout('picture5text_load_bg_s5_iacf()',0); window.setTimeout('picture5text_effect_big()',375); window.setTimeout('picture5text_effect_small()',9625); } function picture5text_load_bg_s5_iacf() { document.getElementById("picture5text_s5_iacf").style.marginTop = (document.getElementById("picture5text_s5_iacf").offsetHeight * -1) + "px"; document.getElementById("picture5text_bg_s5_iacf").style.height = document.getElementById("picture5text_s5_iacf").offsetHeight + "px"; } function picture5text_effect_big_timer() { window.setTimeout('picture5text_effect_big()',10); } function picture5text_effect_big() { var s5_outer_iacf = document.getElementById("s5_iacf_outer").offsetHeight; if (document.getElementById("picture5_blank_s5_iacf").offsetHeight > s5_outer_iacf - document.getElementById("picture5text_s5_iacf").offsetHeight + 7) { document.getElementById("picture5_blank_s5_iacf").style.height = document.getElementById("picture5_blank_s5_iacf").offsetHeight - s5_iacf_inc + "px"; picture5text_effect_big_timer(); } else { document.getElementById("picture5_blank_s5_iacf").style.height = document.getElementById("s5_iacf_outer").offsetHeight - document.getElementById("picture5text_s5_iacf").offsetHeight + "px"; } } function picture5text_effect_small_timer() { window.setTimeout('picture5text_effect_small()',10); } </script>  </div>  <div id="picture6_s5_iacf" style="padding:0px; display:none; height:350px; opacity:.0; width:465px; overflow:hidden; background-image: url(http://myanmar.mmtimes.com/images/mtm/2017/831/regional-tvet-conference-2017-myanmar.jpg); background-repeat: no-repeat"> <a href="http://myanmar.mmtimes.com/index.php/national-news/nay-pyi-taw/26899-2017-06-21-10-12-03.html" target=""> <img alt="" style="border:none" id="picture6_blank_s5_iacf" src="/modules/mod_s5_image_and_content_fader/images/blank.gif" height="350px" width="465px"></img> </a>  <div id="picture6text_bg_s5_iacf" style="z-index:1;position: relative; opacity:0.55; background:#333333"> </div> <div id="picture6text_s5_iacf" style="text-shadow:1px 1px #000000;z-index:1;height:auto; position: relative; padding:12px; color:#ffffff; font-weight:normal; font-size:"> <h2 style="font-size: 15px;text-shadow:1px 1px #000000;color:#FFFFFF;padding-bottom:3px;font-weight: bold;">နည္းပညာႏွင့္ သက္ေမြးပညာ ဥပေဒၾကမ္းကို လႊတ္ေတာ္သို႔ မၾကာမီ တင္ျပမည္</h2> ပညာေရး၀န္ႀကီးဌာနက ေရးဆြဲေနေသာ နည္းပညာႏွင့္ သက္ေမြးပညာဥပေဒၾကမ္းကို မၾကာမီ ကာလအတြင္း လႊတ္ေတာ္သို႔ တင္ျပမည္ျဖစ္ေၾကာင္း...</div> <script type="text/javascript"> function set_picture6_loaders() { document.getElementById("picture6_blank_s5_iacf").style.height = "350px"; window.setTimeout('picture6text_load_bg_s5_iacf()',0); window.setTimeout('picture6text_effect_big()',375); window.setTimeout('picture6text_effect_small()',9625); } function picture6text_load_bg_s5_iacf() { document.getElementById("picture6text_s5_iacf").style.marginTop = (document.getElementById("picture6text_s5_iacf").offsetHeight * -1) + "px"; document.getElementById("picture6text_bg_s5_iacf").style.height = document.getElementById("picture6text_s5_iacf").offsetHeight + "px"; } function picture6text_effect_big_timer() { window.setTimeout('picture6text_effect_big()',10); } function picture6text_effect_big() { var s5_outer_iacf = document.getElementById("s5_iacf_outer").offsetHeight; if (document.getElementById("picture6_blank_s5_iacf").offsetHeight > s5_outer_iacf - document.getElementById("picture6text_s5_iacf").offsetHeight + 7) { document.getElementById("picture6_blank_s5_iacf").style.height = document.getElementById("picture6_blank_s5_iacf").offsetHeight - s5_iacf_inc + "px"; picture6text_effect_big_timer(); } else { document.getElementById("picture6_blank_s5_iacf").style.height = document.getElementById("s5_iacf_outer").offsetHeight - document.getElementById("picture6text_s5_iacf").offsetHeight + "px"; } } function picture6text_effect_small_timer() { window.setTimeout('picture6text_effect_small()',10); } </script>  </div> </div> </div> <script language="javascript" type="text/javascript" src="/modules/mod_s5_image_and_content_fader/js/fader.js"></script> <script type="text/javascript">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</script>  </div>   </div>  </div>   <div id="zt-highlight1" class="zt-user zt-box" style="width: ;">   <div class="moduletable_blank"> <h3 class="moduletitle"><span>ေနာက္ဆံုးရသတင္း</span></h3> <div class="modulecontent">   <div class="scroll"> <ul class="list"> <li><a href="/index.php/national-news/mandalay-upper-myanmar/26908-2017-06-21-10-52-36.html">က်န္းမာျခင္းထက္ ပိုမိုတဲ့ အဓိပၸာယ္ေတြနဲ႔ <br />'ေယာဂ'</a> <img src="/images/new.gif" border="0" alt="New" style="vertical-align: middle;" /> <span class="font10 gray1">Thursday, June 22, 2017</span></li> <li><a href="/images/mtm/2017/831/dsc_3324_1.jpg">အေလးထား အားကိုးေနရဆဲ ဘုန္းေတာ္ႀကီးသင္ <br />ပညာေရး</a> <img src="/images/new.gif" border="0" alt="New" style="vertical-align: middle;" /> <span class="font10 gray1">Thursday, June 22, 2017</span></li> <li><a href="/index.php/national-news/26934-2017-06-22-08-01-57.html">အမည္ေျပာင္း မဘသ၏အေရြ႕ </a> <img src="/images/new.gif" border="0" alt="New" style="vertical-align: middle;" /> <span class="font10 gray1">Thursday, June 22, 2017</span></li> <li><a href="/index.php/national-news/26935-2017-06-22-08-21-54.html">ပုဒ္မ ၆၆(ဃ)ကို အာမခံေပးႏုိင္သည့္ <br />ပုဒ္မအျဖစ္ ျပင္ဆင္ႏိုင္ရန္ ေရွ႕ေနခ်ဳပ္႐ံုး <br />တိုင္ပင္ထားဟု ဆို</a> <img src="/images/new.gif" border="0" alt="New" style="vertical-align: middle;" /> <span class="font10 gray1">Thursday, June 22, 2017</span></li> <li><a href="/index.php/national-news/26887-2017-06-21-08-25-45.html">သယံဇာတေၾကာင့္ ျဖစ္သည့္စစ္ႏွင့္ ေဘးသင့္<br />ေမွာ္တြင္း ေဒသခံမ်ား</a> <img src="/images/new.gif" border="0" alt="New" style="vertical-align: middle;" /> <span class="font10 gray1">Thursday, June 22, 2017</span></li> <li><a href="/index.php/national-news/nay-pyi-taw/26899-2017-06-21-10-12-03.html">နည္းပညာႏွင့္ သက္ေမြးပညာ ဥပေဒၾကမ္းကို <br />လႊတ္ေတာ္သို႔ မၾကာမီ တင္ျပမည္</a> <img src="/images/new.gif" border="0" alt="New" style="vertical-align: middle;" /> <span class="font10 gray1">Thursday, June 22, 2017</span></li> <li><a href="/index.php/national-news/yangon/26940-2017-06-22-08-33-03.html">ကရင္ဒုကၡသည္မ်ား ျပန္လည္ေနရာခ်ေရး<br /> ရန္ကုန္တုိင္းအတြင္း ၿမိဳ႕သစ္စီမံကိန္း <br />အေကာင္အထည္ေဖာ္ရန္ရွိ</a> <img src="/images/new.gif" border="0" alt="New" style="vertical-align: middle;" /> <span class="font10 gray1">Thursday, June 22, 2017</span></li> <li><a href="/index.php/national-news/yangon/26877-2017-06-21-05-48-40.html">ဥပေဒပါ အခြင့္အေရးရရွိေရး အလုပ္သမား <br />၁,ဝဝဝ ေက်ာ္ ဆႏၵျပ</a> <img src="/images/new.gif" border="0" alt="New" style="vertical-align: middle;" /> <span class="font10 gray1">Thursday, June 22, 2017</span></li> <li><a href="/index.php/features/26942-2017-06-22-08-42-13.html">အာဆီယံ ဗဟိုျပဳ မူ၀ါဒ</a> <img src="/images/new.gif" border="0" alt="New" style="vertical-align: middle;" /> <span class="font10 gray1">Thursday, June 22, 2017</span></li> <li><a href="/index.php/timeout/26919-2017-06-21-14-15-35.html">ပုဂံမွာ ဓာတ္ပံု႐ိုက္လို႔ ေကာင္းတဲ့ ေနရာ <br />ခုနစ္ေနရာ</a> <img src="/images/new.gif" border="0" alt="New" style="vertical-align: middle;" /> <span class="font10 gray1">Thursday, June 22, 2017</span></li> </ul> </div>  </div>   </div>  </div>   <div id="zt-highlight2" class="zt-user zt-box" style="width: ;">   <div class="moduletable_blank"> <div class="modulecontent">   <script type="text/javascript"> var startJVTabs218 = function() {   var jvTabNews218 = new ZTTabNews2({  container:'jv_tabdefault218',  duration:1000,  eventType:'click',  effectType:'scroll_lr'   }); }; window.addEvent('load',startJVTabs218); </script> <div style="display: none;"><a href="http://www.joomvision.com" title="Joomla Templates">Joomla Templates</a> and Joomla Extensions by JoomVision.Com</div> <div class="jv_tab_news2_wrap" style="width:100%;"> <div class="default_container wrap_top" id="jv_tabdefault218">   <ul class="tabs_title">  <li title="အပတ္စဥ္ ဂ်ာနယ္" class="first active"class="last"><h3><span>အပတ္စဥ္ ဂ်ာနယ္</span></h3></li>   </ul>  <div class="jv_tabs_panel_news2">  <div class="jv_tab_panel_wrap">   <div class="tab_default_content" style="display:none">   <div class="tab_default_container">  <div class="bannergroup">  <div class="banneritem">  <a href="/index.php/component/banners/click/50.html" target="_blank" title="MTM PressReader"> <img  src="http://myanmar.mmtimes.com/images/mtm/mtm-pressreader.jpg"  alt="MTM PressReader"   /> </a>   <div class="clr"></div> </div> </div>   </div>   </div>  </div>  </div> </div> </div>  </div>   </div>  </div> </div>  </div>  </div> <!-- MAINBODY -->  <div id="zt-mainbody" class="clearfix">  <div class="zt-wrapper">   <div id="zt-mainbody-inner">   <!-- CONTAINER -->   <div id="zt-container" class="clearfix"> <div id="zt-content">   <div id="zt-left"> <div class="moduletable"> <div class="modulecontent">   <div style="height: 80px; padding-top: 10px;"><a href="http://asean.org" target="_blank"><img src="/images/mtm/12ads/50th-asean.jpg" border="0" style="float: left;" /></a></div>  </div>   </div>  <div class="moduletable"> <div class="modulecontent">   <div class="bannergroup">  <div class="banneritem">  <a href="/index.php/component/banners/click/51.html" target="_blank" title="MTM PressReader"> <img  src="http://myanmar.mmtimes.com/images/mtm/mtm-weekly-pressreader.jpg"  alt="MTM PressReader"   /> </a>   <div class="clr"></div> </div> </div>  </div>   </div>  <div class="moduletable"> <div class="modulecontent">   <div><a href="http://mmtimes.com/subscribe" target="_blank"><img src="/images/mtm/12ads/subscribe-now.jpg" border="0" /></a></div>  </div>   </div>  <div class="moduletable"> <div class="modulecontent">   <div><a href="/index.php/timeout/what-s-on.html"><img src="/images/mtm/12ads/whats-on.jpg" border="0" /></a></div>  </div>   </div>  <div class="moduletable"> <div class="modulecontent">   <style> #mystickydiv { width: 130px; height: 1300px;: 0; } </style> <script type="text/javascript"> var std = jQuery.noConflict();   std(window).load(function(){ std("#mystickydiv").sticky({ topSpacing: 0 });   }); </script> <div id="mystickydiv"> <img width="130px" src="http://myanmar.mmtimes.com/images/mtm/12ads/onlinead4printing.jpg" border="0" /> </div>  </div>   </div>   </div>    <div id="zt-maincontent" >  <div id="zt-maincontent-inner">   <div id="zt-user5" class="clearfix"> <div class="moduletable"> <div class="modulecontent">   <div class="bannergroup">  <div class="banneritem">  <a href="/index.php/component/banners/click/67.html" target="_blank" title="New Nissan Sunny"> <img  src="http://myanmar.mmtimes.com/images/mtm/12ads/new-nissan-sunny-middle.jpg"  alt="New Nissan Sunny"   /> </a>   <div class="clr"></div> </div> </div>  </div>   </div> </div>   <div id="zt-midcenter">   <div id="zt-midcenter-inner"> <div id="zt-col4" class="zt-user zt-box-left" style="width: 49.5%;">  <div class="zt-box-inside"> <div class="moduletable_blank"> <div class="modulecontent">   <div style="display: none;"><a href="http://www.joomvision.com" title="Joomla Templates">Joomla Templates</a> and Joomla Extensions by JoomVision.Com</div> <div class="jv_news_wrap">  <div class="jv-frame-cat">  <div class="jv-category">  <div class="jvpadding">   <!--Title Block-->   <ul class="jv-title-category">   <li class="jv-firstitem"class="jv-lastitem"> <a href="/index.php/national-news.html"> <span class="jv-title-category">ျပည္တြင္းသတင္း</span> </a>   </li>  </ul>   <div class="cls"></div>  <!--Lead block-->   <ul class="lead">   <li class="jv-article-title"> <h4>  <a href="/index.php/national-news/nay-pyi-taw/26952-2017-06-23-07-55-06.html" title="အသိဥာဏ္ပစၥည္းဆိုင္ရာဥပေဒ ျပ႒ာန္းၿပီးမွသာ နည္းပညာ လႊဲေျပာင္းမႈ စာခ်ဳပ္ခ်ဳပ္ဆိုႏိုင္ေရးအတြက္ ထိေရာက္မႈ ရွိမည္ျဖစ္ေၾကာင္း စီမံ/ဘ႑ာ ဒု၀န္ႀကီး ေျပာ">  အသိဥာဏ္ပစၥည္းဆိုင္ရာဥပေဒ ျပ႒ာန္းၿပီးမွသာ နည္းပညာ လႊဲေျပာင္းမႈ စာခ်ဳပ္ခ်ဳပ္ဆိုႏိုင္ေရးအတြက္ ထိေရာက္မႈ ရွိမည္ျဖစ္ေၾကာင္း စီမံ/ဘ႑ာ ဒု၀န္ႀကီး ေျပာ </a> </h4>   <p class="jv-sectcont-introtext">အစိုးရႏွင့္ အက်ိဳးတူအျပင္ ႏုိင္ငံသားႏွင့္ႏိုင္ငံျခားစီးပြားေရးလုပ္ငန္းရွင္မ်ား အခ်င္းခ်င္းစီးပြားေရး လုပ္ငန္းမ်ားလုပ္ကိုင္ရန္ ျမန္မာႏုိင္ငံအတြင္းရင္းႏွီးျမွဳပ္ႏွံၾကရာတြင္ လုပ္ငန္းႏွင့္ ကုန္ထုတ္လုပ္မႈဆိုင္ရာ နည္းပညာလႊဲေျပာင္းမႈစာခ်ဳပ္ကိုတစ္ပါတည္းခ်ဳပ္ဆိုႏိုင္ေရးသည္အသိဥာဏ္ပစၥည္းဆိုင္ရာဥပေဒျပ႒ာန္းၿပီးမွသာထိေရာက္မႈရွိမည္ ျဖစ္ေၾကာင္းစီမံကိန္းႏွင့္ ဘ႑ာေရး၀န္ႀကီးဌာန၊ ဒုတိယ၀န္ႀကီးဦးေမာင္ေမာင္၀င္းက ဇြန္လ ၂၂ရက္ေန႕က ေျပာၾကားသည္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/national-news/26958-2017-06-23-13-25-35.html" title="ရခိုင္၊ ရန္ကုန္ႏွင့္ ဧရာတီတုိင္းေဒသႀကီးတို႔တြင္ ေသြးလြန္တုတ္ေကြး ျဖစ္ပြားမႈႏႈန္း ျမင့္မား">  ရခိုင္၊ ရန္ကုန္ႏွင့္ ဧရာတီတုိင္းေဒသႀကီးတို႔တြင္ ေသြးလြန္တုတ္ေကြး ျဖစ္ပြားမႈႏႈန္း ျမင့္မား </a> </h4>   <p class="jv-sectcont-introtext">ယခုႏွစ္အတြင္း ရခိုင္ျပည္နယ္၊ ရန္ကုန္ႏွင့္ဧရာ၀တီတိုင္းေဒသႀကီးတို႔တြင္ ေသြးလြန္တုပ္ေကြးျဖစ္ပြားမႈႏႈန္း မ်ားေနျခင္းေၾကာင့္ ကာကြယ္ႏွိမ္နင္းေရး လုပ္ငန္းမ်ားကို အ႐ွိန္ျမႇင့္ေဆာင္႐ြက္ေနေၾကာင္းျပည္သူ႔က်န္းမာေရး ဦးစီးဌာနမွ စီမံခ်က္မန္ေနဂ်ာ(ေသြးလြန္တုပ္ေကြး) ေဒါက္တာေဇာ္လင္းက ၿပီးခဲ့သည့္ သီတင္းပတ္က ေျပာသည္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/national-news/26957-2017-06-23-13-22-07.html" title="ျပည္ပတြင္ ေမြးဖြားခ့ဲသည့္ တရားမဝင္လုပ္သားတို႔၏ ကေလးငယ္မ်ား ႏိုင္ငံသား အသိအမွတ္ျပဳလက္မွတ္ ရရွိရန္ ညႇိႏိႈင္းေဆာင္ရြက္ေပးမည္">  ျပည္ပတြင္ ေမြးဖြားခ့ဲသည့္ တရားမဝင္လုပ္သားတို႔၏ ကေလးငယ္မ်ား ႏိုင္ငံသား အသိအမွတ္ျပဳလက္မွတ္ ရရွိရန္ ညႇိႏိႈင္းေဆာင္ရြက္ေပးမည္ </a> </h4>   <p class="jv-sectcont-introtext">တရားမဝင္သြားေရာက္ရာမွ တစ္ဆင့္ ႏိုင္ငံသားအခ်င္းခ်င္း ျပည္ပ၌ လက္ထပ္ေပါင္းသင္းၿပီးေမြးဖြားခ့ဲသည့္ ကေလးငယ္မ်ားသည္ ႏိုင္ငံသားအျဖစ္ အသိအမွတ္ျပဳလက္မွတ္ မရွိျခင္းေၾကာင့္ႏိုင္ငံသားအခြင့္အေရး ဆုံး႐ႈံးမႈအျပင္ အခက္အခဲမ်ားၾကံဳေတြ႔ေနရျခင္းေၾကာင့္ ေမြးစာရင္းကိစၥကို ညႇိႏႈိင္းေဆာင္ရြက္အေကာင္အထည္ေဖာ္ရန္ရွိေၾကာင္း အလုပ္သမား၊ လူဝင္မႈႀကီးၾကပ္ေရးႏွင့္ျပည္သူ႔အင္အားဝန္ၾကီးဌာနမွ ျပည္ေထာင္စုဝန္ၾကီး ဦးသိန္းေဆြကေျပာၾကားသည္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/national-news/yangon/26940-2017-06-22-08-33-03.html" title="ကရင္ဒုကၡသည္မ်ား ျပန္လည္ေနရာခ်ေရး ရန္ကုန္တုိင္း အတြင္း ၿမိဳ႕သစ္စီမံကိန္း အေကာင္အထည္ေဖာ္ရန္ရွိ">  ကရင္ဒုကၡသည္မ်ား ျပန္လည္ေနရာခ်ေရး ရန္ကုန္တုိင္း အတြင္း ၿမိဳ႕သစ္စီမံကိန္း အေကာင္အထည္ေဖာ္ရန္ရွိ </a> </h4>   <p class="jv-sectcont-introtext">နယ္စပ္ေဒသရွိ ကရင္တိုင္းရင္းသား ေရႊ႕ေျပာင္း အလုပ္သမားမ်ားႏွင့္ ဒုကၡသည္မိသားစုမ်ားျပန္လည္ေနရာခ်ထားေရးအတြက္ ရန္ကုန္တုိင္းေဒသႀကီးအတြင္း ဧက ၂,၀၀၀ ၿမိဳ႕သစ္စီမံကိန္း အေကာင္အထည္ေဖာ္ရန္ရွိေၾကာင္း ရန္ကုန္တုိင္းေဒသႀကီးအစုိးရအဖြဲ႕၊ ကရင္တုိင္းရင္းသားေရးရာ ၀န္ႀကီး ေနာ္ပန္းသဥၨာမ်ဳိးက ယခုလ ၂၀ ရက္က ရန္ကုန္ၿမိဳ႕၊ ေအာကစ္ ဟုိတယ္တြင္ က်င္းပခဲ့သည့္ ကမၻာ့ဒုကၡသည္မ်ားေန႔ အခမ္းအနားတြင္ ေျပာသည္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/national-news/26939-2017-06-22-08-29-11.html" title="စစ္ေရး၊ ႏုိင္ငံေရး အေျခအေနေၾကာင့္ UNFC မွ ေကအုိင္အိုႏုတ္ထြက္">  စစ္ေရး၊ ႏုိင္ငံေရး အေျခအေနေၾကာင့္ UNFC မွ ေကအုိင္အိုႏုတ္ထြက္ </a> </h4>   <p class="jv-sectcont-introtext">ညီၫြတ္ေသာတိုင္းရင္းသားလူမ်ဳိးမ်ား ဖက္ဒရယ္ေကာင္စီ (UNFC) အတြင္း အဓိကက်သည့္ အခန္းက႑က ပါ၀င္သည့္ ေကအုိင္အိုအဖြဲ႕ႏုတ္ထြက္ေတာ့မည္ ျဖစ္ရာ အဆိုပါ မဟာမိတ္အဖြဲ႕၏ ႏုိင္ငံေရးအရ စုစည္းညီၫြတ္မႈမွာ စိန္ေခၚမႈရွိလာသည္။</p>   </li>  </ul>   <p class="more_link">NEWS MORE LINK</p>   <ul class="article-item clearfix"> <li>  <a href="/index.php/national-news/26937-2017-06-22-08-25-37.html">ေမာင္ေတာေဒသ ေမယုေတာင္ေၾကာတြင္ အၾကမ္းဖက္သင္တန္းေပးသည့္ ေနရာမ်ား ေတြ႕ရွိ</a> </li> <li>  <a href="/index.php/national-news/26935-2017-06-22-08-21-54.html">ပုဒ္မ ၆၆(ဃ)ကို အာမခံေပးႏုိင္သည့္ ပုဒ္မအျဖစ္ ျပင္ဆင္ႏိုင္ရန္ ေရွ႕ေနခ်ဳပ္႐ံုး တိုင္ပင္ထားဟု ဆို</a> </li>   </ul> </div>  </div>  </div>   <div class="clearfix"></div> </div>  </div>   </div>  <div class="moduletable_blank"> <div class="modulecontent">   <div style="display: none;"><a href="http://www.joomvision.com" title="Joomla Templates">Joomla Templates</a> and Joomla Extensions by JoomVision.Com</div> <div class="jv_news_wrap">  <div class="jv-frame-cat">  <div class="jv-category">  <div class="jvpadding">   <!--Title Block-->   <ul class="jv-title-category">   <li class="jv-firstitem"class="jv-lastitem"> <a href="/index.php/business/technology.html"> <span class="jv-title-category">နည္းပညာ</span> </a>   </li>  </ul>   <div class="cls"></div>  <!--Lead block-->   <ul class="lead">   <li class="jv-article-title"> <h4>  <a href="/index.php/business/technology/26882-ninja-turtles-legends.html" title="လိပ္နင္ဂ်ာပရိသတ္ေတြအတြက္ မုိဘုိင္းဂိမ္း Ninja Turtles : Legends">  လိပ္နင္ဂ်ာပရိသတ္ေတြအတြက္ မုိဘုိင္းဂိမ္း Ninja Turtles : Legends </a> </h4>   <a href="/index.php/business/technology/26882-ninja-turtles-legends.html" title="လိပ္နင္ဂ်ာပရိသတ္ေတြအတြက္ မုိဘုိင္းဂိမ္း Ninja Turtles : Legends">  <img src="/cache/zt-assets/mod_zt_news_cache_f4f6dce2f3a0f9dada0c2b5b66452017_245x170_ninja-turtles.jpg" alt="လိပ္နင္ဂ်ာပရိသတ္ေတြအတြက္ မုိဘုိင္းဂိမ္း Ninja Turtles : Legends"  title="လိပ္နင္ဂ်ာပရိသတ္ေတြအတြက္ မုိဘုိင္းဂိမ္း Ninja Turtles : Legends"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">၁၉၉ဝ ဖြားေတြအေနနဲ႔ ထူးျခားတဲ့သြင္ျပင္ရွိတဲ့ mutant လိပ္နင္ဂ်ာေလးေယာက္ကို ရင္းႏွီးၾကမွာပါ။ ၂ဝ၁၆ ခုႏွစ္မွာလည္း အသစ္ျပန္လည္႐ုိက္ကူးထားတဲ့ Teenage Mutant Ninja Turtle (TMNT) ဇာတ္ကားသစ္ကို ႐ုံတင္ခဲ့ၾကပါေသးတယ္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/business/technology/26880-4g-lte.html" title="4G/LTE ကြန္ရက္အတြက္ ေနာက္ဆံုးေပၚနည္းပညာကို အသံုးျပဳထားဟု အမ္ပီတီဆုိ">  4G/LTE ကြန္ရက္အတြက္ ေနာက္ဆံုးေပၚနည္းပညာကို အသံုးျပဳထားဟု အမ္ပီတီဆုိ </a> </h4>   <a href="/index.php/business/technology/26880-4g-lte.html" title="4G/LTE ကြန္ရက္အတြက္ ေနာက္ဆံုးေပၚနည္းပညာကို အသံုးျပဳထားဟု အမ္ပီတီဆုိ">  <img src="/cache/zt-assets/mod_zt_news_cache_f4f6dce2f3a0f9dada0c2b5b66452017_245x170_lte-mpt.jpg" alt="4G/LTE ကြန္ရက္အတြက္ ေနာက္ဆံုးေပၚနည္းပညာကို အသံုးျပဳထားဟု အမ္ပီတီဆုိ"  title="4G/LTE ကြန္ရက္အတြက္ ေနာက္ဆံုးေပၚနည္းပညာကို အသံုးျပဳထားဟု အမ္ပီတီဆုိ"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">ႏုိင္ငံပုိင္ျမန္မာ့ဆက္သြယ္ေရးလုပ္ငန္း (အမ္ပီတီ)သည္ ေနာက္ဆံုးေပၚနည္းပညာျဖစ္သည့္ 4_4 Multiple Input Multiple Output (MIMO) ကို အသံုးျပဳကာ 4G/LTE ကြန္ရက္ကို ရန္ကုန္၊ မႏၲေလးႏွင့္ ေနျပည္ေတာ္တုိ႔တြင္ ဝန္ေဆာင္မႈေပးေနၿပီျဖစ္ေၾကာင္း...</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/business/technology/26879-galaxy-j5-pro-j7-pro.html" title="ဆမ္ေဆာင္း Galaxy J5 Pro ႏွင့္ J7 Pro စမတ္ဖုန္းသစ္ ေစ်းကြက္ထဲေရာက္ရွိ ">  ဆမ္ေဆာင္း Galaxy J5 Pro ႏွင့္ J7 Pro စမတ္ဖုန္းသစ္ ေစ်းကြက္ထဲေရာက္ရွိ  </a> </h4>   <a href="/index.php/business/technology/26879-galaxy-j5-pro-j7-pro.html" title="ဆမ္ေဆာင္း Galaxy J5 Pro ႏွင့္ J7 Pro စမတ္ဖုန္းသစ္ ေစ်းကြက္ထဲေရာက္ရွိ ">  <img src="/cache/zt-assets/mod_zt_news_cache_f4f6dce2f3a0f9dada0c2b5b66452017_245x170_samsung.jpg" alt="ဆမ္ေဆာင္း Galaxy J5 Pro ႏွင့္ J7 Pro စမတ္ဖုန္းသစ္ ေစ်းကြက္ထဲေရာက္ရွိ "  title="ဆမ္ေဆာင္း Galaxy J5 Pro ႏွင့္ J7 Pro စမတ္ဖုန္းသစ္ ေစ်းကြက္ထဲေရာက္ရွိ "  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">ေတာင္ကိုရီယားအေျခစိုက္ ဆမ္ေဆာင္းကုမၸဏီက အသစ္ထပ္မံထုတ္လုပ္လုိက္သည့္ Galaxy J5 Pro (2017) ႏွင့္ J7 Pro (2017) စမတ္ဖုန္းကို ဇြန္ ၁၆ ရက္က ရန္ကုန္ၿမိဳ႕ရွိ ဂ်န္းရွင္းစီးတီးတြင္ မိတ္ဆက္ခဲ့သည္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/business/technology/26878-telenor-4g-announce-3.html" title="ရန္ကုန္တုိင္းေဒသႀကီး ၂၉ ၿမိဳ႕နယ္တြင္ တယ္လီေနာ 4G ကြန္ရက္ ဝန္ေဆာင္မႈရယူႏိုင္">  ရန္ကုန္တုိင္းေဒသႀကီး ၂၉ ၿမိဳ႕နယ္တြင္ တယ္လီေနာ 4G ကြန္ရက္ ဝန္ေဆာင္မႈရယူႏိုင္ </a> </h4>   <a href="/index.php/business/technology/26878-telenor-4g-announce-3.html" title="ရန္ကုန္တုိင္းေဒသႀကီး ၂၉ ၿမိဳ႕နယ္တြင္ တယ္လီေနာ 4G ကြန္ရက္ ဝန္ေဆာင္မႈရယူႏိုင္">  <img src="/cache/zt-assets/mod_zt_news_cache_f4f6dce2f3a0f9dada0c2b5b66452017_245x170_telenor.jpg" alt="ရန္ကုန္တုိင္းေဒသႀကီး ၂၉ ၿမိဳ႕နယ္တြင္ တယ္လီေနာ 4G ကြန္ရက္ ဝန္ေဆာင္မႈရယူႏိုင္"  title="ရန္ကုန္တုိင္းေဒသႀကီး ၂၉ ၿမိဳ႕နယ္တြင္ တယ္လီေနာ 4G ကြန္ရက္ ဝန္ေဆာင္မႈရယူႏိုင္"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">ရန္ကုန္တုိင္းေဒသႀကီး စည္ပင္သာယာနယ္နိမိတ္ အတြင္းရွိ ၿမိဳ႕နယ္၂၉ ၿမိဳ႕နယ္တြင္ တယ္လီေနာျမန္မာ၏ 4G/LTE ဝန္ေဆာင္မႈ ရရွိေနၿပီျဖစ္ေၾကာင္း...</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/business/technology/26876-apps-app-zone.html" title="ေဒါင္းယူမရသည့္ Apps တခ်ဳိ႕ App Zone အသုံးျပဳရယူႏုိင္ၿပီ">  ေဒါင္းယူမရသည့္ Apps တခ်ဳိ႕ App Zone အသုံးျပဳရယူႏုိင္ၿပီ </a> </h4>   <a href="/index.php/business/technology/26876-apps-app-zone.html" title="ေဒါင္းယူမရသည့္ Apps တခ်ဳိ႕ App Zone အသုံးျပဳရယူႏုိင္ၿပီ">  <img src="/cache/zt-assets/mod_zt_news_cache_f4f6dce2f3a0f9dada0c2b5b66452017_245x170_app-zone.jpg" alt="ေဒါင္းယူမရသည့္ Apps တခ်ဳိ႕ App Zone အသုံးျပဳရယူႏုိင္ၿပီ"  title="ေဒါင္းယူမရသည့္ Apps တခ်ဳိ႕ App Zone အသုံးျပဳရယူႏုိင္ၿပီ"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">အင္တာနက္မွတစ္ဆင့္ယူရန္ အခက္အခဲရွိသည့္ မိုဘိုင္းအက္ပလီေကးရွင္းတခ်ဳိ႕ကို အလြယ္တကူ ေဒါင္းလုတ္ျပဳလုပ္ႏိုင္မည့္ အက္ပလီေကးရွင္း (App Zone) ကို အူရီဒူးျမန္မာက ယခုလ ၁၅ ရက္က မိတ္ဆက္ျပသခဲ့သည္။</p>   </li>  </ul>   <p class="more_link">NEWS MORE LINK</p>   <ul class="article-item clearfix"> <li>  <a href="/index.php/business/technology/26874-package-happy-data-combo-package-mpt.html">၁ဝ မိနစ္ Package ႏွင့္ Happy Data Combo Package ကို MPT မိတ္ဆက္</a> </li> <li>  <a href="/index.php/business/technology/26870-2017-startup.html">စြန္႔ဦးတီထြင္သူမ်ားအတြက္ 2017 Startup ၿပိဳင္ပြဲ</a> </li>   </ul> </div>  </div>  </div>   <div class="clearfix"></div> </div>  </div>   </div>  <div class="moduletable_blank"> <div class="modulecontent">   <div style="display: none;"><a href="http://www.joomvision.com" title="Joomla Templates">Joomla Templates</a> and Joomla Extensions by JoomVision.Com</div> <div class="jv_news_wrap">  <div class="jv-frame-cat">  <div class="jv-category">  <div class="jvpadding">   <!--Title Block-->   <ul class="jv-title-category">   <li class="jv-firstitem"class="jv-lastitem"> <a href="/index.php/business/property-news.html"> <span class="jv-title-category">အိမ္ျခံေျမက႑</span> </a>   </li>  </ul>   <div class="cls"></div>  <!--Lead block-->   <ul class="lead">   <li class="jv-article-title"> <h4>  <a href="/index.php/business/property-news/26927-2017-06-22-05-57-47.html" title="အိမ္ျခံေျမ ေရာင္းဝယ္ရာတြင္ အက်ဳိးေဆာင္ အကူအညီရယူရန္ မ်ားစြာအေရးပါ">  အိမ္ျခံေျမ ေရာင္းဝယ္ရာတြင္ အက်ဳိးေဆာင္ အကူအညီရယူရန္ မ်ားစြာအေရးပါ </a> </h4>   <a href="/index.php/business/property-news/26927-2017-06-22-05-57-47.html" title="အိမ္ျခံေျမ ေရာင္းဝယ္ရာတြင္ အက်ဳိးေဆာင္ အကူအညီရယူရန္ မ်ားစြာအေရးပါ">  <img src="/cache/zt-assets/mod_zt_news_cache_2f2b265625d76a6704b08093c652fd79_245x170_mdy-property.jpg" alt="အိမ္ျခံေျမ ေရာင္းဝယ္ရာတြင္ အက်ဳိးေဆာင္ အကူအညီရယူရန္ မ်ားစြာအေရးပါ"  title="အိမ္ျခံေျမ ေရာင္းဝယ္ရာတြင္ အက်ဳိးေဆာင္ အကူအညီရယူရန္ မ်ားစြာအေရးပါ"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">အိမ္ၿခံေျမ အေရာင္းအဝယ္လုပ္ေဆာင္ရာမွာ တခ်ဳိ႕ဝယ္မယ့္၊ ေရာင္းခ်မယ့္သူေတြအေနနဲ႔ အိမ္ျခံေျမအက်ဳိးေဆာင္ေတြရဲ႕ အကူအညီကိုရယူဖို႔ မလိုအပ္ဘူးလို႔ ခံယူတာေတြရွိေပမယ့္နားလည္တတ္ကြ်မ္းတဲ့ အက်ဳိးေဆာင္ေတြရဲ႕ ပံ့ပိုးမႈေၾကာင္႔ ...</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/business/property-news/26893-2017-06-21-09-03-19.html" title="ကန္ထ႐ိုက္တိုက္ခန္းမ်ား အေရာင္းအဝယ္က်ဆင္း">  ကန္ထ႐ိုက္တိုက္ခန္းမ်ား အေရာင္းအဝယ္က်ဆင္း </a> </h4>   <a href="/index.php/business/property-news/26893-2017-06-21-09-03-19.html" title="ကန္ထ႐ိုက္တိုက္ခန္းမ်ား အေရာင္းအဝယ္က်ဆင္း">  <img src="/cache/zt-assets/mod_zt_news_cache_2f2b265625d76a6704b08093c652fd79_245x170_dsc_4112_5005small.jpg" alt="ကန္ထ႐ိုက္တိုက္ခန္းမ်ား အေရာင္းအဝယ္က်ဆင္း"  title="ကန္ထ႐ိုက္တိုက္ခန္းမ်ား အေရာင္းအဝယ္က်ဆင္း"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">ပုဂၢလိက ေဆာက္လုပ္ေရးလုပ္ငန္းရွင္မ်ားမွ ေဆာက္လုပ္ ေရာင္းခ်ေသာ ကန္ထ႐ိုက္တိုက္ခန္းမ်ား သိသိသာသာ အေရာင္းအဝယ္ က်ဆင္းေနေၾကာင္း ေဆာက္လုပ္ေရးလုပ္ငန္းရွင္မ်ားက ေျပာသည္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/business/property-news/26892-2017-06-21-08-58-12.html" title="ရန္ကုန္ၿမိဳ႕ေတာ္ ပုိမုိဆြဲေဆာင္မႈရွိေရး ေရေၾကာင္း၊ မီးရထားစနစ္ႏွင့္ လူသြားစႀကၤံမ်ား အဓိကထား ျပင္ဆင္သင့္   ">  ရန္ကုန္ၿမိဳ႕ေတာ္ ပုိမုိဆြဲေဆာင္မႈရွိေရး ေရေၾကာင္း၊ မီးရထားစနစ္ႏွင့္ လူသြားစႀကၤံမ်ား အဓိကထား ျပင္ဆင္သင့္ </a> </h4>   <a href="/index.php/business/property-news/26892-2017-06-21-08-58-12.html" title="ရန္ကုန္ၿမိဳ႕ေတာ္ ပုိမုိဆြဲေဆာင္မႈရွိေရး ေရေၾကာင္း၊ မီးရထားစနစ္ႏွင့္ လူသြားစႀကၤံမ်ား အဓိကထား ျပင္ဆင္သင့္   ">  <img src="/cache/zt-assets/mod_zt_news_cache_2f2b265625d76a6704b08093c652fd79_245x170_amyz-9813.jpg" alt="ရန္ကုန္ၿမိဳ႕ေတာ္ ပုိမုိဆြဲေဆာင္မႈရွိေရး ေရေၾကာင္း၊ မီးရထားစနစ္ႏွင့္ လူသြားစႀကၤံမ်ား အဓိကထား ျပင္ဆင္သင့္   "  title="ရန္ကုန္ၿမိဳ႕ေတာ္ ပုိမုိဆြဲေဆာင္မႈရွိေရး ေရေၾကာင္း၊ မီးရထားစနစ္ႏွင့္ လူသြားစႀကၤံမ်ား အဓိကထား ျပင္ဆင္သင့္   "  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">ရန္ကုန္ၿမိဳ႕ေတာ္ ပိုမိုဖြံ႕ၿဖိဳးေစရန္ႏွင့္ ႏုိင္ငံျခားသား ခရီးသြားမ်ားကို ပိုမိုဆြဲေဆာင္ႏိုင္ေစရန္ လူသြားစၾကၤံမ်ား၊ ေရေၾကာင္းလမ္းႏွင့္ မီးရထားသြားလာေရးစနစ္ သံုးမ်ဳိးကို အဓိကထား ျပင္ဆင္သင့္ေၾကာင္း ကေနဒါအေျခစိုက္ B+H ၿမိဳ႕ျပဖြံ႕ၿဖိဳးေရးႏွင့္ ဗိသုကာပညာဆိုင္ရာ အၾကံေပးကုမၸဏီ၏ ကမၻာလံုးဆိုင္ရာ ၿမိဳ႕ျပဖြံ႕ၿဖိဳးတိုးတက္ေရးဥကၠ႒ျဖစ္သူ ...</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/business/property-news/26833-2017-06-15-06-47-30.html" title="ၾကယ္စင္ၿမိဳ႕ေတာ္ရွိ ဂယ္လက္ဆီတာဝါအမွတ္ (၄) တည္ေဆာက္ၿပီးစီး">  ၾကယ္စင္ၿမိဳ႕ေတာ္ရွိ ဂယ္လက္ဆီတာဝါအမွတ္ (၄) တည္ေဆာက္ၿပီးစီး </a> </h4>   <p class="jv-sectcont-introtext">Yoma Strategic Holdings  ကုမၸဏီက အေကာင္အထည္ေဖာ္တည္ေဆာက္ေနေသာၾကယ္စင္ၿမိဳ႕ေတာ္ရွိ ဂယ္လက္ဆီတာဝါအမွတ္(၄) တည္ေဆာက္ၿပီးစီးေၾကာင္း ထိုကုမၸဏီက ေၾကညာခဲ့သည္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/business/property-news/26823-2017-06-15-04-49-41.html" title="အိမ္ေျမတံဆိပ္ေခါင္းခြန္ထက္ ေရာင္းဝယ္ခြန္ႏွင့္ ရာျပတ္ႏႈန္းထားမ်ားကို အဓိကျပင္ဆင္ရန္ လိုအပ္ေန">  အိမ္ေျမတံဆိပ္ေခါင္းခြန္ထက္ ေရာင္းဝယ္ခြန္ႏွင့္ ရာျပတ္ႏႈန္းထားမ်ားကို အဓိကျပင္ဆင္ရန္ လိုအပ္ေန </a> </h4>   <a href="/index.php/business/property-news/26823-2017-06-15-04-49-41.html" title="အိမ္ေျမတံဆိပ္ေခါင္းခြန္ထက္ ေရာင္းဝယ္ခြန္ႏွင့္ ရာျပတ္ႏႈန္းထားမ်ားကို အဓိကျပင္ဆင္ရန္ လိုအပ္ေန">  <img src="/cache/zt-assets/mod_zt_news_cache_2f2b265625d76a6704b08093c652fd79_245x170_mdy-stamp.jpg" alt="အိမ္ေျမတံဆိပ္ေခါင္းခြန္ထက္ ေရာင္းဝယ္ခြန္ႏွင့္ ရာျပတ္ႏႈန္းထားမ်ားကို အဓိကျပင္ဆင္ရန္ လိုအပ္ေန"  title="အိမ္ေျမတံဆိပ္ေခါင္းခြန္ထက္ ေရာင္းဝယ္ခြန္ႏွင့္ ရာျပတ္ႏႈန္းထားမ်ားကို အဓိကျပင္ဆင္ရန္ လိုအပ္ေန"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">အိမ္ျခံေျမအေဆာက္အအုံမ်ား ဝယ္ယူ၊ လႊဲေျပာင္း၊ ေပါင္ႏွံျခင္းႏွင့္သက္ဆိုင္ေသာ တံဆိပ္ေခါင္းခြန္ႏႈန္းထားကို ၿပီးခဲ့ေသာ ေမ ၃ဝ ရက္မွ စတင္၍ ေလွ်ာ့ခ်လိုက္ေၾကာင္း...</p>   </li>  </ul>   <p class="more_link">NEWS MORE LINK</p>   <ul class="article-item clearfix"> <li>  <a href="/index.php/business/property-news/26822-2017-06-15-04-39-27.html">အိမ္ျခံေျမဝယ္ေရာင္းေစ်းကြက္ ျပန္လည္လႈပ္ခတ္ႏိုင္ေျခ မ်ားစြာနည္းပါးေနဆဲ</a> </li> <li>  <a href="/index.php/business/property-news/26796-2017-06-14-09-10-53.html">မိုးရာသီနဲ႔ ရန္ကုန္အမိႈက္</a> </li>   </ul> </div>  </div>  </div>   <div class="clearfix"></div> </div>  </div>   </div>  <div class="moduletable_blank"> <div class="modulecontent">   <div style="display: none;"><a href="http://www.joomvision.com" title="Joomla Templates">Joomla Templates</a> and Joomla Extensions by JoomVision.Com</div> <div class="jv_news_wrap">  <div class="jv-frame-cat">  <div class="jv-category">  <div class="jvpadding">   <!--Title Block-->   <ul class="jv-title-category">   <li class="jv-firstitem"class="jv-lastitem"> <a href="/index.php/timeout.html"> <span class="jv-title-category">လူမႈဘ၀ရသစံုလင္</span> </a>   </li>  </ul>   <div class="cls"></div>  <!--Lead block-->   <ul class="lead">   <li class="jv-article-title"> <h4>  <a href="/index.php/timeout/26919-2017-06-21-14-15-35.html" title="ပုဂံမွာ ဓာတ္ပံု႐ိုက္လို႔ ေကာင္းတဲ့ ေနရာ ခုနစ္ေနရာ">  ပုဂံမွာ ဓာတ္ပံု႐ိုက္လို႔ ေကာင္းတဲ့ ေနရာ ခုနစ္ေနရာ </a> </h4>   <a href="/index.php/timeout/26919-2017-06-21-14-15-35.html" title="ပုဂံမွာ ဓာတ္ပံု႐ိုက္လို႔ ေကာင္းတဲ့ ေနရာ ခုနစ္ေနရာ">  <img src="/cache/zt-assets/mod_zt_news_cache_839ab46820b524afda05122893c2fe8e_245x170_best-places-for-photography-at-bagan-1.jpg" alt="ပုဂံမွာ ဓာတ္ပံု႐ိုက္လို႔ ေကာင္းတဲ့ ေနရာ ခုနစ္ေနရာ"  title="ပုဂံမွာ ဓာတ္ပံု႐ိုက္လို႔ ေကာင္းတဲ့ ေနရာ ခုနစ္ေနရာ"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext"> ျမန္မာမွန္ရင္ ပုဂံကိုေရာက္ဖူးရမယ္လို႔ ေျပာစကားရွိပါတယ္။ အမွန္ေတာ့ တစ္မူကြဲျပားျခားနားတဲ့ ေစတီပုထိုးေတြနဲ႔ ဒ႑ာရီဆန္ဆန္ လွပတဲ့ ပုဂံဟာ ျမန္မာလူမ်ဳိးေတြတင္သာ မဟုတ္ပါဘူး၊ ကမၻာတစ္၀န္းက လူေတြပါ ေရာက္ဖူးသင့္တဲ့ေနရာတစ္ေနရာပဲ ျဖစ္ပါတယ္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/timeout/26918-2017-06-21-13-50-55.html" title="ဗိုလ္ေအာင္ေက်ာ္လမ္းက ကြမ္းယာေရာင္းသူ ေဒၚႏုႏု">  ဗိုလ္ေအာင္ေက်ာ္လမ္းက ကြမ္းယာေရာင္းသူ ေဒၚႏုႏု </a> </h4>   <a href="/index.php/timeout/26918-2017-06-21-13-50-55.html" title="ဗိုလ္ေအာင္ေက်ာ္လမ္းက ကြမ္းယာေရာင္းသူ ေဒၚႏုႏု">  <img src="/cache/zt-assets/mod_zt_news_cache_839ab46820b524afda05122893c2fe8e_245x170_daw-nu-nu-1.jpg" alt="ဗိုလ္ေအာင္ေက်ာ္လမ္းက ကြမ္းယာေရာင္းသူ ေဒၚႏုႏု"  title="ဗိုလ္ေအာင္ေက်ာ္လမ္းက ကြမ္းယာေရာင္းသူ ေဒၚႏုႏု"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">၃၂ ႏွစ္လုံးလုံး ဗုိလ္ေအာင္ေက်ာ္လမ္း (အထက္ဘေလာက္)က သူပုိင္တဲ့ ကြမ္းယာဆုိင္ေလးမွာပဲ ထုိင္ၿပီးေဈးေရာင္းတဲ့ အိႏိၵယႏြယ္ဖြား ေဒၚႏုႏု တစ္ေယာက္ ဘယ္လုိစိတ္နဲ႔မ်ား နားရက္မရွိဘဲ မညည္းမညဴ ေဈးေရာင္းေနရသလဲ။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/timeout/26917-2017-06-21-13-43-23.html" title="ၿမိဳ႕လယ္ေကာင္မွာ အသစ္တိုးလာတဲ့ 'ဗုိလ္ေအာင္ေက်ာ္လမ္း' အႏုပညာျပခန္း">  ၿမိဳ႕လယ္ေကာင္မွာ အသစ္တိုးလာတဲ့ 'ဗုိလ္ေအာင္ေက်ာ္လမ္း' အႏုပညာျပခန္း </a> </h4>   <p class="jv-sectcont-introtext">ရန္ကုန္ၿမိဳ႕တစ္ခြင္မွာ အႏုပညာျပခန္းေတြ ေတာ္ေတာ္မ်ားမ်ားရွိေပမဲ့ ၿမိဳ႕လယ္ေကာင္မွာေတာ့ အႏုပညာျပခန္းရယ္လုိ႔ သိပ္မ်ားမ်ားစားစား မရွိလွပါဘူး။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/timeout/26915-2017-06-21-13-34-36.html" title="သဇင္ရဲ႕ ႏွစ္ရက္ၾကာ မိတ္ကပ္သင္တန္း">  သဇင္ရဲ႕ ႏွစ္ရက္ၾကာ မိတ္ကပ္သင္တန္း </a> </h4>   <p class="jv-sectcont-introtext">No အဖြဲ႕ရဲ႕ အဖြဲ႕၀င္ေဟာင္းတစ္ဦးျဖစ္ခဲ့တဲ့ အဆိုေတာ္ သ႐ုပ္ေဆာင္ သဇင္ရဲ႕ Makeupbythazin ဆိုတဲ့ ေဖ့စ္ဘြတ္ခ္ အေကာင့္ေလးကို ျမန္မာတိုင္း(မ္)ရဲ႕ စာဖတ္ပရိသတ္တခ်ဳိ႕ သိၾကၿပီးျဖစ္မွာပါ။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/timeout/26916-2017-06-21-13-38-59.html" title="LGBT ၀တၳဳတိုၿပိဳင္ပြဲ">  LGBT ၀တၳဳတိုၿပိဳင္ပြဲ </a> </h4>   <p class="jv-sectcont-introtext">Colors Rainbow အဖြဲ႕ကေန က်င္းပျပဳလုပ္မယ့္ ၀ႆန္  LGBT ရသစာေပၿပိဳင္ပြဲ (၀တၳဳတို၊ ၀တၳဳရွည္) အတြက္ စာမူေတြ ေပးပို႔ႏိုင္ပါၿပီ။</p>   </li>  </ul>   <p class="more_link">NEWS MORE LINK</p>   <ul class="article-item clearfix"> <li>  <a href="/index.php/timeout/26914-2017-06-21-13-32-01.html">အိမ္တြင္းမွာ အပင္စုိက္ၾကမယ္</a> </li> <li>  <a href="/index.php/timeout/26816-2017-06-14-12-35-03.html">ဖ်င္ထည္ေတြကို ျပန္လည္အသက္သြင္းသူ (သို႔) 'ႏွစ္ဦးေမ'</a> </li>   </ul> </div>  </div>  </div>   <div class="clearfix"></div> </div>  </div>   </div>  <div class="moduletable_blank"> <div class="modulecontent">   <div style="display: none;"><a href="http://www.joomvision.com" title="Joomla Templates">Joomla Templates</a> and Joomla Extensions by JoomVision.Com</div> <div class="jv_news_wrap">  <div class="jv-frame-cat">  <div class="jv-category">  <div class="jvpadding">   <!--Title Block-->   <ul class="jv-title-category">   <li class="jv-firstitem"class="jv-lastitem"> <a href="/index.php/world-news.html"> <span class="jv-title-category">ကမၻာ့သတင္း</span> </a>   </li>  </ul>   <div class="cls"></div>  <!--Lead block-->   <ul class="lead">   <li class="jv-article-title"> <h4>  <a href="/index.php/world-news/26950-2017-06-22-10-28-28.html" title="အေမရိကန္မွာ ေခတ္စားလာတဲ့ ဆိတ္ ေယာဂက်င့္စဥ္">  အေမရိကန္မွာ ေခတ္စားလာတဲ့ ဆိတ္ ေယာဂက်င့္စဥ္ </a> </h4>   <a href="/index.php/world-news/26950-2017-06-22-10-28-28.html" title="အေမရိကန္မွာ ေခတ္စားလာတဲ့ ဆိတ္ ေယာဂက်င့္စဥ္">  <img src="/cache/zt-assets/mod_zt_news_cache_48aedb8880cab8c45637abc7493ecddd_245x170_calfonia-yoga_p40.jpg" alt="အေမရိကန္မွာ ေခတ္စားလာတဲ့ ဆိတ္ ေယာဂက်င့္စဥ္"  title="အေမရိကန္မွာ ေခတ္စားလာတဲ့ ဆိတ္ ေယာဂက်င့္စဥ္"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">ေလာ့အိန္ဂ်လိစ္ - ေအဒြန္နာ အီဘရာဟီမီဟာ ေျမြေဟာက္တစ္ေကာင္ရဲ႕ တည္ၿငိမ္ ေအးေဆးတဲ့ ဟန္နဲ႔ ေယာဂေလ့က်င့္ခန္းလုပ္တဲ့ ဖ်ာေပၚမွာ ခႏၶာကိုယ္ကို အိပ္လ်က္ ဆန္႔ထုတ္လိုက္ပါတယ္။ </p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/world-news/26948-2017-06-22-10-10-57.html" title="ဆီးရီးယားၫြန္တြင္း အေမရိကန္ထိုးဆင္းျခင္း တိုက္ပြဲမ်ား ပိုျပင္းထန္">  ဆီးရီးယားၫြန္တြင္း အေမရိကန္ထိုးဆင္းျခင္း တိုက္ပြဲမ်ား ပိုျပင္းထန္ </a> </h4>   <a href="/index.php/world-news/26948-2017-06-22-10-10-57.html" title="ဆီးရီးယားၫြန္တြင္း အေမရိကန္ထိုးဆင္းျခင္း တိုက္ပြဲမ်ား ပိုျပင္းထန္">  <img src="/cache/zt-assets/mod_zt_news_cache_48aedb8880cab8c45637abc7493ecddd_245x170_super-hornet_p38.jpg" alt="ဆီးရီးယားၫြန္တြင္း အေမရိကန္ထိုးဆင္းျခင္း တိုက္ပြဲမ်ား ပိုျပင္းထန္"  title="ဆီးရီးယားၫြန္တြင္း အေမရိကန္ထိုးဆင္းျခင္း တိုက္ပြဲမ်ား ပိုျပင္းထန္"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">အေမရိကန္ အက္ဖ္ ၁၈ တိုက္ေလယာဥ္တစ္စင္းက ဆီးရီးယား အက္စ္ယူ ၂၂ ဗံုးၾကဲ တိုက္ေလယာဥ္တစ္စင္းကို ပစ္ခ်ခဲ့သည္ဟု အေမရိကန္စစ္တပ္က ဇြန္ ၁၈ ရက္ ညေႏွာင္းပိုင္းတြင္ အတည္ျပဳခဲ့ ....</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/world-news/26946-2017-06-22-08-52-05.html" title="သမၼတ ရွီက်င့္ဖ်င္၏ မာကိုပိုလို ဗ်ဴဟာ">  သမၼတ ရွီက်င့္ဖ်င္၏ မာကိုပိုလို ဗ်ဴဟာ </a> </h4>   <a href="/index.php/world-news/26946-2017-06-22-08-52-05.html" title="သမၼတ ရွီက်င့္ဖ်င္၏ မာကိုပိုလို ဗ်ဴဟာ">  <img src="/cache/zt-assets/mod_zt_news_cache_48aedb8880cab8c45637abc7493ecddd_245x170_belt--road-forum-may15_p36.jpg" alt="သမၼတ ရွီက်င့္ဖ်င္၏ မာကိုပိုလို ဗ်ဴဟာ"  title="သမၼတ ရွီက်င့္ဖ်င္၏ မာကိုပိုလို ဗ်ဴဟာ"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">လြန္ခဲ့တဲ့လက တ႐ုတ္သမၼတ ရွီက်င့္ဖ်င္ဟာ အႀကီးအက်ယ္ စီးလား႐ိုက္ခဲ့တဲ့ Belt and Road လို႔ေခၚတဲ့ ပိုးလမ္းမသစ္ ဖိုရမ္ကို ေပက်င္းမွာ ဦးေဆာင္ခဲ့တယ္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/world-news/26850-2017-06-15-08-49-31.html" title="လန္ဒန္ေမွ်ာ္စင္ အေဆာက္အအံုႀကီး မီးေလာင္">  လန္ဒန္ေမွ်ာ္စင္ အေဆာက္အအံုႀကီး မီးေလာင္ </a> </h4>   <a href="/index.php/world-news/26850-2017-06-15-08-49-31.html" title="လန္ဒန္ေမွ်ာ္စင္ အေဆာက္အအံုႀကီး မီးေလာင္">  <img src="/cache/zt-assets/mod_zt_news_cache_48aedb8880cab8c45637abc7493ecddd_245x170_london-flame_p42.jpg" alt="လန္ဒန္ေမွ်ာ္စင္ အေဆာက္အအံုႀကီး မီးေလာင္"  title="လန္ဒန္ေမွ်ာ္စင္ အေဆာက္အအံုႀကီး မီးေလာင္"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">လန္ဒန္ - လန္ဒန္ၿမိဳ႕ အေနာက္ပိုင္း ကင္စင္တန္ရွိ အထပ္ေပါင္း ၂၄ ထပ္ပါ ဂရင္းဖဲလ္အထပ္ျမင့္ အေဆာက္အအံုတြင္ ဇြန္ ၁၄ ရက္ အ႐ုဏ္တက္ခ်ိန္မတိုင္မီ မီးေလာင္မႈ ျဖစ္ပြားခဲ့ရာ ညပိုင္းအထိ လူေျခာက္ဦးထက္မနည္း ေသဆံုးခဲ့သည္ဟု သိရသည္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/world-news/26848-2017-06-15-08-42-14.html" title="ပန္းစြမ္းအင္ ပိုလန္က ပန္းမန္ဥယ်ာဥ္ ကုသနည္း">  ပန္းစြမ္းအင္ ပိုလန္က ပန္းမန္ဥယ်ာဥ္ ကုသနည္း </a> </h4>   <a href="/index.php/world-news/26848-2017-06-15-08-42-14.html" title="ပန္းစြမ္းအင္ ပိုလန္က ပန္းမန္ဥယ်ာဥ္ ကုသနည္း">  <img src="/cache/zt-assets/mod_zt_news_cache_48aedb8880cab8c45637abc7493ecddd_245x170_mental-healthcare_p40.jpg" alt="ပန္းစြမ္းအင္ ပိုလန္က ပန္းမန္ဥယ်ာဥ္ ကုသနည္း"  title="ပန္းစြမ္းအင္ ပိုလန္က ပန္းမန္ဥယ်ာဥ္ ကုသနည္း"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">ရပ္စကိုင္ပယက္စကီး - ပိုလန္ႏိုင္ငံ အေရွ႕ပိုင္း စိမ္းလန္းစိုျပည္တဲ့ ျခံဝင္းအတြင္း ခံ့ညားထည္ဝါတဲ့ ၂ဝ ရာစုအေစာပိုင္းေခတ္ နန္းေတာ္ႀကီးတစ္ခုဝန္းက်င္မွာ ေဝဆာေနတဲ့ပန္းခင္းေတြထဲက လာဗင္ဒါ ေရေမႊးပန္းကေလးေတြကို သက္ႀကီးရြယ္အို အမ်ဳိးသမီးတစ္ဦး ကုန္းနမ္းလိုက္တယ္။</p>   </li>  </ul>   <p class="more_link">NEWS MORE LINK</p>   <ul class="article-item clearfix"> <li>  <a href="/index.php/world-news/26846-2017-06-15-08-34-03.html">မရည္ရြယ္တဲ့ ဆိုးက်ဳိးေတြေပၚလာတဲ့ ေခတ္</a> </li> <li>  <a href="/index.php/world-news/26841-2017-06-15-08-19-34.html">အေမရိကန္ အက်ဥ္းသားကို ေျမာက္ကိုရီးယားက ျပန္လႊတ္</a> </li>   </ul> </div>  </div>  </div>   <div class="clearfix"></div> </div>  </div>   </div>   </div> </div>  <div id="zt-col5" class="zt-user zt-box-right" style="width: 49.5%;">  <div class="zt-box-inside"> <div class="moduletable_blank"> <div class="modulecontent">   <div style="display: none;"><a href="http://www.joomvision.com" title="Joomla Templates">Joomla Templates</a> and Joomla Extensions by JoomVision.Com</div> <div class="jv_news_wrap">  <div class="jv-frame-cat">  <div class="jv-category">  <div class="jvpadding">   <!--Title Block-->   <ul class="jv-title-category">   <li class="jv-firstitem"class="jv-lastitem"> <a href="/index.php/national-news/national-news-brief.html"> <span class="jv-title-category">ျပည္တြင္းသတင္း ေကာက္ႏႈတ္ခ်က္</span> </a>   </li>  </ul>   <div class="cls"></div>  <!--Lead block-->   <ul class="lead">   <li class="jv-article-title"> <h4>  <a href="/index.php/national-news/national-news-brief/26484-2017-05-24-09-28-30.html" title="ဗီယက္နမ္ - ျမန္မာ '႐ႈမဝ အလွပန္းခ်ီျပပြဲ' ကို ရန္ကုန္ၿမိဳ႕တြင္ က်င္းပလ်က္ ရွိ ">  ဗီယက္နမ္ - ျမန္မာ '႐ႈမဝ အလွပန္းခ်ီျပပြဲ' ကို ရန္ကုန္ၿမိဳ႕တြင္ က်င္းပလ်က္ ရွိ  </a> </h4>   <p class="jv-sectcont-introtext">ဗီယက္နမ္ - ျမန္မာ ''႐ႈမဝ အလွပန္းခ်ီ ျပပြဲ'' (Vietnam &amp; Myanmar: Charm &amp; Beauty) ကို ေမ ၂၄ ရက္မွစ၍ သုံးရက္တိုင္ ရန္ကုန္ၿမိဳ႕တြင္ က်င္းပလ်က္ ရွိေၾကာင္း ျပန္ၾကားေရး၀န္ႀကီးဌာန၏ လူမႈကြန္ရက္စာမ်က္ႏွာတြင္ ေမလ ၂၄ ရက္က ေဖာ္ျပထားသည္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/national-news/national-news-brief/26481-master-plan.html" title="ျမကြၽန္းသာအပန္းေျဖဥယ်ာဥ္ႏွင့္ ပတ္သက္၍ Master Plan ေရးဆြဲ စာခ်ဳပ္ပါ အခ်က္အလက္ႏွင့္ ကြဲလြဲသည့္ အေဆာက္အအုံမ်ား ျပန္ဖ်က္ ရမည္ ">  ျမကြၽန္းသာအပန္းေျဖဥယ်ာဥ္ႏွင့္ ပတ္သက္၍ Master Plan ေရးဆြဲ စာခ်ဳပ္ပါ အခ်က္အလက္ႏွင့္ ကြဲလြဲသည့္ အေဆာက္အအုံမ်ား ျပန္ဖ်က္ ရမည္  </a> </h4>   <p class="jv-sectcont-introtext">ရန္ကုန္ၿမိဳ႕ရွိ ျမကြၽန္းသာအပန္းေျဖဥယ်ာဥ္ႏွင့္ ပတ္သက္၍ ေရးဆြဲေနေသာ Master Plan အတိုင္းေဆာင္ရြက္ရမည္ ျဖစ္ၿပီး စာခ်ဳပ္ပါ အခ်က္အလက္ႏွင့္ ကြဲလြဲေနသည့္ အေဆာက္အအုံမ်ား ျပန္ဖ်က္ ရမည္ ျဖစ္ေၾကာင္း ျပန္ၾကားေရး၀န္ႀကီးဌာန၏ လူမႈကြန္ရက္စာမ်က္ႏွာတြင္ ေမ၂၄ ရက္က ေဖာ္ျပ ထားသည္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/national-news/national-news-brief/26478-2017-05-24-09-07-51.html" title="ၿငိမ္းခ်မ္းေရးအတြက္ ရည္ရြယ္သည့္ "တိမ္ျပာေသာေန႔" ရုပ္ရွင္ဇာတ္ကား ႐ိုက္ကူးမည္">  ၿငိမ္းခ်မ္းေရးအတြက္ ရည္ရြယ္သည့္ "တိမ္ျပာေသာေန႔" ရုပ္ရွင္ဇာတ္ကား ႐ိုက္ကူးမည္ </a> </h4>   <p class="jv-sectcont-introtext">ဒီမိုကေရစီ ရက္သတၱပတ္ အထိမ္းအမွတ္အျဖစ္ ၿငိမ္းခ်မ္းေရးကို အဓိကထားရည္ရြယ္သည့္ "တိမ္ျပာေသာေန႔" ဇာတ္ကားကို ယခုလကုန္တြင္ စတင္႐ိုက္ကူးမည္ ျဖစ္ေၾကာင္း ျပန္ၾကားေရး၀န္ႀကီးဌာန၏ လူမႈကြန္ရက္စာမ်က္ႏွာတြင္ ေမလ ၂၄ ရက္က ေဖာ္ျပထားသည္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/national-news/national-news-brief/26458-2017-05-23-13-11-14.html" title="မိတၳီလာေျမာက္ကန္အတြင္း ၾကာျဖဴပန္းအမ်ားအျပားပြင့္ဖူးေနသျဖင့္ လာေရာက္ၾကည့္႐ႈသူမ်ားျဖင့္ ေန႔စဥ္ စည္ကားလ်က္ရိွ ">  မိတၳီလာေျမာက္ကန္အတြင္း ၾကာျဖဴပန္းအမ်ားအျပားပြင့္ဖူးေနသျဖင့္ လာေရာက္ၾကည့္႐ႈသူမ်ားျဖင့္ ေန႔စဥ္ စည္ကားလ်က္ရိွ  </a> </h4>   <a href="/index.php/national-news/national-news-brief/26458-2017-05-23-13-11-14.html" title="မိတၳီလာေျမာက္ကန္အတြင္း ၾကာျဖဴပန္းအမ်ားအျပားပြင့္ဖူးေနသျဖင့္ လာေရာက္ၾကည့္႐ႈသူမ်ားျဖင့္ ေန႔စဥ္ စည္ကားလ်က္ရိွ ">  <img src="/cache/zt-assets/mod_zt_news_cache_0bb4aec1710521c12ee76289d9440817_245x170_kyar-phyu.jpg" alt="မိတၳီလာေျမာက္ကန္အတြင္း ၾကာျဖဴပန္းအမ်ားအျပားပြင့္ဖူးေနသျဖင့္ လာေရာက္ၾကည့္႐ႈသူမ်ားျဖင့္ ေန႔စဥ္ စည္ကားလ်က္ရိွ "  title="မိတၳီလာေျမာက္ကန္အတြင္း ၾကာျဖဴပန္းအမ်ားအျပားပြင့္ဖူးေနသျဖင့္ လာေရာက္ၾကည့္႐ႈသူမ်ားျဖင့္ ေန႔စဥ္ စည္ကားလ်က္ရိွ "  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">မိတၴီလာၿမိဳ႕၊ ဝန္ဇင္းရပ္ကြက္ အေနာက္ဘက္ မလွမ္းမကမ္းတြင္ တည္ရွိသည့္ မိတၴီလာေျမာက္ကန္အတြင္းၾကာျဖဴပန္း အမ်ားအျပား ပြင့္ဖူးေနသည့္ ၾကာေတာေနရာသို႔ လာေရာက္ၾကည့္႐ႈသူမ်ားျဖင့္ ေန႔စဥ္ စည္ကားလ်က္ရွိေၾကာင္း ျမ၀တီသတင္းတစ္ရပ္တြင္ ေမလ ၂၃ ရက္ကေဖာ္ျပထားသည္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/national-news/national-news-brief/26457-yangon-water-bus.html" title="Yangon Water Bus ေျပးဆြဲရာတြင္ ေရယာဥ္မ်ား အရည္အေသြး သတ္မွတ္စံခ်ိန္စံညႊန္း ျပည့္မီမွသာ ေျပးဆြဲခြင့္ျပဳမည္">  Yangon Water Bus ေျပးဆြဲရာတြင္ ေရယာဥ္မ်ား အရည္အေသြး သတ္မွတ္စံခ်ိန္စံညႊန္း ျပည့္မီမွသာ ေျပးဆြဲခြင့္ျပဳမည္ </a> </h4>   <a href="/index.php/national-news/national-news-brief/26457-yangon-water-bus.html" title="Yangon Water Bus ေျပးဆြဲရာတြင္ ေရယာဥ္မ်ား အရည္အေသြး သတ္မွတ္စံခ်ိန္စံညႊန္း ျပည့္မီမွသာ ေျပးဆြဲခြင့္ျပဳမည္">  <img src="/cache/zt-assets/mod_zt_news_cache_0bb4aec1710521c12ee76289d9440817_245x170_water-taxi.jpg" alt="Yangon Water Bus ေျပးဆြဲရာတြင္ ေရယာဥ္မ်ား အရည္အေသြး သတ္မွတ္စံခ်ိန္စံညႊန္း ျပည့္မီမွသာ ေျပးဆြဲခြင့္ျပဳမည္"  title="Yangon Water Bus ေျပးဆြဲရာတြင္ ေရယာဥ္မ်ား အရည္အေသြး သတ္မွတ္စံခ်ိန္စံညႊန္း ျပည့္မီမွသာ ေျပးဆြဲခြင့္ျပဳမည္"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">ရန္ကုန္တိုင္းေဒသႀကီးအတြင္း Yangon Water Busေျပးဆြဲရာတြင္ ေရယာဥ္မ်ားကို အရည္အေသြးစစ္ေဆးမႈမ်ား ျပဳလုပ္၍ သတ္မွတ္ထားေသာ စံခ်ိန္စံညႊန္းျပည့္မီမွသာေျပးဆြဲခြင့္ျပဳသြားမည္ ျဖစ္ေၾကာင္း တိုင္းေဒသႀကီး လၽွပ္စစ္၊ စက္မႈလက္မႈႏွင့္ လမ္းပန္းဆက္သြယ္ေရးဝန္ႀကီး ေဒၚနီလာေက်ာ္က ေျပာၾကားခဲ့သည္။</p>   </li>  </ul>   <p class="more_link">NEWS MORE LINK</p>   <ul class="article-item clearfix"> <li>  <a href="/index.php/national-news/national-news-brief/26456-bpi.html">အရည္အေသြးျပည့္ စက္႐ံုထုတ္ BPI ေဆး၀ါးမ်ားကို အလြယ္တကူ၀ယ္ယူႏိုင္ရန္ ဆိုင္ခြဲတိုးခ်ဲ႕ဖြင့္လွစ္ ေရာင္းခ်ေန</a> </li> <li>  <a href="/index.php/national-news/national-news-brief/26452-shuttle-bus.html">ရန္ကုန္ေလဆိပ္ႏွင့္ ၿမိဳ႕တြင္းသို႔ Shuttle Bus ေျပးဆြဲသြားရန္ လမ္းေၾကာင္းေရးဆြဲေန</a> </li>   </ul> </div>  </div>  </div>   <div class="clearfix"></div> </div>  </div>   </div>  <div class="moduletable_blank"> <div class="modulecontent">   <div style="display: none;"><a href="http://www.joomvision.com" title="Joomla Templates">Joomla Templates</a> and Joomla Extensions by JoomVision.Com</div> <div class="jv_news_wrap">  <div class="jv-frame-cat">  <div class="jv-category">  <div class="jvpadding">   <!--Title Block-->   <ul class="jv-title-category">   <li class="jv-firstitem"class="jv-lastitem"> <a href="/index.php/sports.html"> <span class="jv-title-category">အားကစား</span> </a>   </li>  </ul>   <div class="cls"></div>  <!--Lead block-->   <ul class="lead">   <li class="jv-article-title"> <h4>  <a href="/index.php/sports/26945-2017-06-22-08-51-49.html" title="ေလးႏိုင္ငံ ႐ိုးရာလက္ေဝွ႔စိန္ေခၚပဲြ က်င္းပမည္">  ေလးႏိုင္ငံ ႐ိုးရာလက္ေဝွ႔စိန္ေခၚပဲြ က်င္းပမည္ </a> </h4>   <a href="/index.php/sports/26945-2017-06-22-08-51-49.html" title="ေလးႏိုင္ငံ ႐ိုးရာလက္ေဝွ႔စိန္ေခၚပဲြ က်င္းပမည္">  <img src="/cache/zt-assets/mod_zt_news_cache_9c838d2e45b2ad1094d42f4ef36764f6_245x170_lethwei-photo.jpg" alt="ေလးႏိုင္ငံ ႐ိုးရာလက္ေဝွ႔စိန္ေခၚပဲြ က်င္းပမည္"  title="ေလးႏိုင္ငံ ႐ိုးရာလက္ေဝွ႔စိန္ေခၚပဲြ က်င္းပမည္"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">ျမန္မာ၊ ထိုင္း၊ ကေမၻာဒီးယားႏွင့္ ဥဇဘက္ကစၥတန္ႏိုင္ငံမ်ားက လက္ေဝွ႕ဖိုက္တာမ်ား ယွဥ္ၿပိဳင္ထိုးသတ္ၾကမည့္ ျမန္မာ့႐ိုးရာ လက္ေဝွ႔စိန္ေခၚပြဲကို လာမည့္ ဇြန္ ၂၅ ရက္တြင္ သိမ္ျဖဴလက္ေဝွ႔႐ံု၌ က်င္းပမည္ျဖစ္သည္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/sports/26944-2017-06-22-08-46-13.html" title="ေမဝယ္သာႏွင့္ မက္ဂရီေဂါ လက္ေဝွ႕ပြဲကို လင္ေနာ့လူးဝစၥ ပ်က္ရယ္ျပဳ">  ေမဝယ္သာႏွင့္ မက္ဂရီေဂါ လက္ေဝွ႕ပြဲကို လင္ေနာ့လူးဝစၥ ပ်က္ရယ္ျပဳ </a> </h4>   <p class="jv-sectcont-introtext">မၾကာမီထုိးသတ္မည့္ ဖလိြဳက္ေမဝယ္သာႏွင့္ ကြန္နာမက္ဂရီေဂါတို႔၏ လက္ေဝွ႕ပြဲမွာ ရလဒ္ကို အလြန္လြယ္ကူစြာ ခန္႔မွန္းႏုိင္ေသာေၾကာင့္ မိမိအေနျဖင့္ အေလးအနက္မထားသလို ပိုက္ဆံအကုန္ခံ၍လည္း ၾကည့္မည္မဟုတ္ေၾကာင္း ကမၻာ့လက္ေဝွ႔ေက်ာ္လင္ေနာ့လူးဝစၥက ေျပာၾကားလိုက္သည္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/sports/26943-2017-06-22-08-43-02.html" title="ေရာ္နယ္ဒိုတစ္ေယာက္ ရီးယဲကို တကယ္စြန္႔ခြာေတာ့မည္လား">  ေရာ္နယ္ဒိုတစ္ေယာက္ ရီးယဲကို တကယ္စြန္႔ခြာေတာ့မည္လား </a> </h4>   <p class="jv-sectcont-introtext">စပိန္အခြန္အာဏာပိုင္မ်ားအေပၚ အမ်က္ေဒါသထြက္သကဲ့သို႔ ရီးယဲမက္ဒရစ္၌ ပရိသတ္အားေပးမႈမရရွိသျဖင့္ ခရစၥတီယာႏို ေရာ္နယ္ဒိုတစ္ေယာက္ အသင္းကို စြန္႔ခြာရန္ ၿခိမ္းေျခာက္လ်က္ရွိသည္ဟူေသာ သတင္းမွာ အမွန္တကယ္လား၊ သို႔မဟုတ္ ပရိယာယ္တစ္ခုလားဟူ၍ ေတြးေတာဆင္ျခင္ဖြယ္ရာျဖစ္သည္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/sports/26891-2017-06-21-08-57-40.html" title="မေလးရွားဆီးဂိမ္းမွာ ေရႊတံဆိပ္ႏွစ္ခု ထပ္ယူေပးမယ့္ ႐ိုးရာျခင္းလံုး">  မေလးရွားဆီးဂိမ္းမွာ ေရႊတံဆိပ္ႏွစ္ခု ထပ္ယူေပးမယ့္ ႐ိုးရာျခင္းလံုး </a> </h4>   <a href="/index.php/sports/26891-2017-06-21-08-57-40.html" title="မေလးရွားဆီးဂိမ္းမွာ ေရႊတံဆိပ္ႏွစ္ခု ထပ္ယူေပးမယ့္ ႐ိုးရာျခင္းလံုး">  <img src="/cache/zt-assets/mod_zt_news_cache_9c838d2e45b2ad1094d42f4ef36764f6_245x170_chin-lone.jpg" alt="မေလးရွားဆီးဂိမ္းမွာ ေရႊတံဆိပ္ႏွစ္ခု ထပ္ယူေပးမယ့္ ႐ိုးရာျခင္းလံုး"  title="မေလးရွားဆီးဂိမ္းမွာ ေရႊတံဆိပ္ႏွစ္ခု ထပ္ယူေပးမယ့္ ႐ိုးရာျခင္းလံုး"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">လာမယ့္ၾသဂုတ္လမွာက်င္းပမယ့္ ၂၉ ႀကိမ္ေျမာက္ အေရွ႕ေတာင္အာရွအားကစားၿပိဳင္ပဲြ(ဆီးဂိမ္း) မွာ ျမန္မာ့႐ိုးရာျခင္းလံုးအားကစားနည္းပါဝင္မွာ ျဖစ္ပါတယ္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/sports/26890-2017-06-21-08-50-29.html" title="ကမၻာ့အိုလံပစ္ေန႔ အထိမ္းအမွတ္ ဝူရွဴးၿပိဳင္ပြဲ က်င္းပမည္">  ကမၻာ့အိုလံပစ္ေန႔ အထိမ္းအမွတ္ ဝူရွဴးၿပိဳင္ပြဲ က်င္းပမည္ </a> </h4>   <p class="jv-sectcont-introtext">ကမၻာ့အိုလံပစ္ေန႔ အထိမ္းအမွတ္အျဖစ္ ဝူ႐ွဴးအားကစားၿပိဳင္ပြဲကို မႏၲေလးၿမိဳ႕ ဗထူးအားကစားကြင္းတြင္ ဇြန္လ ၂၄ ရက္ႏွင့္ ၂၅ ရက္မ်ားတြင္ က်င္းပျပဳလုပ္သြားမည္ျဖစ္ေၾကာင္း သိရသည္။</p>   </li>  </ul>   <p class="more_link">NEWS MORE LINK</p>   <ul class="article-item clearfix"> <li>  <a href="/index.php/sports/26889-2017-06-21-08-45-11.html">သတၱမေျမာက္ပရီမီယာလိဂ္ထိပ္သီးအသင္းရဲ႕ ႀကိဳတင္ ျပင္ဆင္ေနမႈ</a> </li> <li>  <a href="/index.php/sports/26888-2017-06-21-08-31-05.html">အေျပာင္းအေရႊ႕ ေစ်းကြက္႐ႈေထာင့္က ႐ိုးမားကို သံုးသပ္ျခင္း</a> </li>   </ul> </div>  </div>  </div>   <div class="clearfix"></div> </div>  </div>   </div>  <div class="moduletable_blank"> <div class="modulecontent">   <div style="display: none;"><a href="http://www.joomvision.com" title="Joomla Templates">Joomla Templates</a> and Joomla Extensions by JoomVision.Com</div> <div class="jv_news_wrap">  <div class="jv-frame-cat">  <div class="jv-category">  <div class="jvpadding">   <!--Title Block-->   <ul class="jv-title-category">   <li class="jv-firstitem"class="jv-lastitem"> <a href="/index.php/business.html"> <span class="jv-title-category">စီးပြားေရးသတင္း</span> </a>   </li>  </ul>   <div class="cls"></div>  <!--Lead block-->   <ul class="lead">   <li class="jv-article-title"> <h4>  <a href="/index.php/business/26960-2017-06-23-13-35-45.html" title="တ႐ုတ္ -ျမန္မာ နယ္စပ္ကုန္သြယ္မႈ မရပ္ေစေရး ဘဏ္စာရင္း အေကာင့္သစ္ ဖြင့္လွစ္မႈ တ႐ုတ္အစိုးရ လက္ခံမည္">  တ႐ုတ္ -ျမန္မာ နယ္စပ္ကုန္သြယ္မႈ မရပ္ေစေရး ဘဏ္စာရင္း အေကာင့္သစ္ ဖြင့္လွစ္မႈ တ႐ုတ္အစိုးရ လက္ခံမည္ </a> </h4>   <p class="jv-sectcont-introtext">တ႐ုတ္အစိုးရအေနျဖင့္ အြန္လိုင္းေလာင္းကစားႏွင့္ ပတ္သက္သည့္ စံုစမ္းစဥ္ ႏွစ္ႏိုင္ငံ ကုန္သြယ္ေရးရပ္တန္႔ မသြားေစရန္အတြက္ ျမန္မာကုန္သည္မ်ားက အေကာင့္သစ္ဖြင့္၍ ကုန္သြယ္မႈလုပ္ျခင္းကို လက္ခံခြင့္ျပဳေပးသြားမည္ျဖစ္ေၾကာင္း စီးပြားေရးႏွင့္ ကူးသန္း ေရာင္းဝယ္ေရးဝန္ႀကီးဌာန၊ အျမဲတမ္းအတြင္းဝန္ ဦးတိုးေအာင္ျမင့္က ဇြန္လ ၂၃ ရက္ေန႔တြင္ ေျပာသည္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/business/26951-clean-coal-technology-2.html" title="မီဂၢါဝပ္ ၁၂ဝဝ ေက်ာ္ထုတ္မည့္ Clean Coal Technology သံုး ေက်ာက္မီးေသြး လွ်ပ္စစ္စက္႐ံု အရပ္ဖက္အဖြဲ႕ ၃၃ ဖြဲ႕ကန္႔ကြက္">  မီဂၢါဝပ္ ၁၂ဝဝ ေက်ာ္ထုတ္မည့္ Clean Coal Technology သံုး ေက်ာက္မီးေသြး လွ်ပ္စစ္စက္႐ံု အရပ္ဖက္အဖြဲ႕ ၃၃ ဖြဲ႕ကန္႔ကြက္ </a> </h4>   <p class="jv-sectcont-introtext">ကရင္ျပည္နယ္တြင္ TTCL ကုမၸဏီက ၁၂ဝဝ မီဂၢါဝပ္ေက်ာ္ ထုတ္လုပ္မည့္ေက်ာက္မီးေသြးေလာင္စာသံုး လွ်ပ္စစ္ဓာတ္အားေပးစက္႐ံုစီမံကိန္းကို ျမန္မာတစ္ႏုိင္ငံလံုးရွိ အရပ္ဖက္ လူမႈအဖြဲ႕အစည္း ၁၁၄ ဖြဲ႕၏ ေထာက္ခံမႈႏွင့္အတူ ေဒသခံအရပ္ဖက္အဖြဲ႕အစည္း ၃၃ ဖြဲ႕က ကန္႔ကြက္ေၾကာင္း ယခုလ ၂၁ ရက္တြင္ သေဘာထားထုတ္ျပန္ခဲ့သည္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/business/26959-2017-06-23-13-30-11.html" title="ေငြေၾကးအက်ပ္အတည္းေၾကာင့္ မႏၱေလးမွ တ႐ုတ္ႏိုင္ငံသို႕ ဆန္တင္ပို႕မႈ ရပ္တန္႕သေလာက္ျဖစ္လာ">  ေငြေၾကးအက်ပ္အတည္းေၾကာင့္ မႏၱေလးမွ တ႐ုတ္ႏိုင္ငံသို႕ ဆန္တင္ပို႕မႈ ရပ္တန္႕သေလာက္ျဖစ္လာ </a> </h4>   <p class="jv-sectcont-introtext">တ႐ုတ္ႏိုင္ငံဖက္မွ ျမန္မာႏိုင္ငံသားပိုင္ ေငြစာရင္းဘဏ္အေကာင့္မ်ားကို ဇြန္လ ၁၄ ရက္က စတင္ ပိတ္သိမ္းၿပီးေနာက္ မႏၱေလးမွ တ႐ုတ္ႏိုင္ငံသို႔ ဆန္တင္ပို႕မႈသည္ ေငြေၾကးအက်ပ္အတည္းမ်ားေၾကာင့္ ရပ္တန္႔သေလာက္ျဖစ္ေနေၾကာင္း မႏၱေလးတိုင္းေဒသႀကီး ဆန္ကုန္သည္မ်ားက ေျပာသည္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/business/26941-2017-06-22-08-37-29.html" title="ဖြံ႕ၿဖိဳးမႈအကူအညီမ်ား စီးဝင္မႈေဒသတြင္း၌ ျမန္မာ အမ်ားဆုံးစာရင္းဝင္လာ">  ဖြံ႕ၿဖိဳးမႈအကူအညီမ်ား စီးဝင္မႈေဒသတြင္း၌ ျမန္မာ အမ်ားဆုံးစာရင္းဝင္လာ </a> </h4>   <a href="/index.php/business/26941-2017-06-22-08-37-29.html" title="ဖြံ႕ၿဖိဳးမႈအကူအညီမ်ား စီးဝင္မႈေဒသတြင္း၌ ျမန္မာ အမ်ားဆုံးစာရင္းဝင္လာ">  <img src="/cache/zt-assets/mod_zt_news_cache_f90f2aca5c640289d0a29417bcb63a37_245x170_supply.jpg" alt="ဖြံ႕ၿဖိဳးမႈအကူအညီမ်ား စီးဝင္မႈေဒသတြင္း၌ ျမန္မာ အမ်ားဆုံးစာရင္းဝင္လာ"  title="ဖြံ႕ၿဖိဳးမႈအကူအညီမ်ား စီးဝင္မႈေဒသတြင္း၌ ျမန္မာ အမ်ားဆုံးစာရင္းဝင္လာ"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">ျမန္မာႏိုင္ငံတြင္းသို႔ ဖြံ႕ၿဖိဳးမႈအကူအညီမ်ား ဝင္ေရာက္လာမႈသည္ ပုိမုိလာလ်က္ရွိၿပီး ေဒသတြင္း ႏုိင္ငံမ်ားၾကားတြင္ လူသားခ်င္း စာနာေထာက္ထားမႈ အေထာက္အပံ့အမ်ားဆံုးရရွိသည့္ ထိပ္တန္းႏွစ္ႏုိင္ငံတြင္ ပါဝင္လ်က္ရွိေၾကာင္း UNDP ၏ ဌာေနၫႊန္ၾကားေရးမွဴး Peter Batchelor က ေျပာသည္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/business/26938-2017-06-22-08-28-32.html" title="ရင္းႏွီးျမႇဳပ္ႏွံမႈပမာဏ ကန္ေဒၚလာ သန္း ၇ဝဝ ေက်ာ္ႏွင့္ က်ပ္ ၁၁ ဘီလ်ံေက်ာ္ ထပ္မံခြင့္ျပဳ">  ရင္းႏွီးျမႇဳပ္ႏွံမႈပမာဏ ကန္ေဒၚလာ သန္း ၇ဝဝ ေက်ာ္ႏွင့္ က်ပ္ ၁၁ ဘီလ်ံေက်ာ္ ထပ္မံခြင့္ျပဳ </a> </h4>   <p class="jv-sectcont-introtext">ျမန္မာႏုိင္ငံ ရင္းႏွီးျမႇဳပ္ႏွံမႈေကာ္မရွင္ MIC က ရင္းႏွီးျမႇဳပ္ႏွံမႈလုပ္ငန္းသစ္ ၂၆ ခုအတြက္ စုစုေပါင္း ရင္းႏွီးျမႇဳပ္ႏွံမႈ ကန္ေဒၚလာ သန္း ၇ဝဝ ေက်ာ္ႏွင့္ က်ပ္ေငြ ၁၁ ဘီလ်ံေက်ာ္ကုိ ထပ္မံခြင့္ျပဳလုိက္သည္။</p>   </li>  </ul>   <p class="more_link">NEWS MORE LINK</p>   <ul class="article-item clearfix"> <li>  <a href="/index.php/business/26936-2017-06-22-09-10-34.html">MAX MYANMAR ကုမၸဏီ၏ အႀကံေပး စီးပြားေရးပညာရွင္ ေဒါက္တာေသာင္းဟန္ႏွင့္ အင္တာဗ်ဴး</a> </li> <li>  <a href="/index.php/business/26933-2017-06-22-07-49-37.html">ျမန္မာေနထိုင္မႈ အေျခအေနစစ္တမ္း ထုတ္ျပန္မည္</a> </li>   </ul> </div>  </div>  </div>   <div class="clearfix"></div> </div>  </div>   </div>  <div class="moduletable_blank"> <div class="modulecontent">   <div style="display: none;"><a href="http://www.joomvision.com" title="Joomla Templates">Joomla Templates</a> and Joomla Extensions by JoomVision.Com</div> <div class="jv_news_wrap">  <div class="jv-frame-cat">  <div class="jv-category">  <div class="jvpadding">   <!--Title Block-->   <ul class="jv-title-category">   <li class="jv-firstitem"class="jv-lastitem"> <a href="/index.php/travel.html"> <span class="jv-title-category">ဟိုတယ္ႏွင့္ ခရီးသြား</span> </a>   </li>  </ul>   <div class="cls"></div>  <!--Lead block-->   <ul class="lead">   <li class="jv-article-title"> <h4>  <a href="/index.php/travel/26897-2017-06-21-10-05-56.html" title="ရန္ကုန္ျမစ္တြင္း ၀န္ေဆာင္မႈ ေပးေနသည့္ အေပ်ာ္စီးသေဘၤာမ်ား ဆိုက္ကပ္ရန္ ဆိပ္ကမ္း အခက္အခဲၾကံဳေတြ႕ေနရ">  ရန္ကုန္ျမစ္တြင္း ၀န္ေဆာင္မႈ ေပးေနသည့္ အေပ်ာ္စီးသေဘၤာမ်ား ဆိုက္ကပ္ရန္ ဆိပ္ကမ္း အခက္အခဲၾကံဳေတြ႕ေနရ </a> </h4>   <p class="jv-sectcont-introtext">ရန္ကုန္ျမစ္တြင္း အေပ်ာ္စီးသေဘၤာမ်ား ခရီးသည္ အတင္အခ်ျပဳလုပ္ရာ ဆိပ္ကမ္းေနရာ အခက္အခဲၾကံဳေတြ႕ေနရေၾကာင္း Royal Green River Cruise၊ operation managerေဒၚသီတာထြန္းက ျမန္မာတိုင္း(မ္) ကို ေျပာသည္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/travel/26585-2017-05-31-08-16-04.html" title="မိုးရာသီ ခရီးသြားျခင္း၏ အားသာခ်က္မ်ား">  မိုးရာသီ ခရီးသြားျခင္း၏ အားသာခ်က္မ်ား </a> </h4>   <a href="/index.php/travel/26585-2017-05-31-08-16-04.html" title="မိုးရာသီ ခရီးသြားျခင္း၏ အားသာခ်က္မ်ား">  <img src="/cache/zt-assets/mod_zt_news_cache_f9b902fc3289af4dd08de5d1de54f68f_245x170_bagan.jpg" alt="မိုးရာသီ ခရီးသြားျခင္း၏ အားသာခ်က္မ်ား"  title="မိုးရာသီ ခရီးသြားျခင္း၏ အားသာခ်က္မ်ား"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext"> ဘယ္သူက စတင္လိုက္မွန္း မသိတဲ့ မိုးရာသီကို ခရီးအသြားနည္းတဲ့ရာသီ (Low Season) လို႔ ေခၚေ၀ၚသတ္မွတ္ေနျခင္းေၾကာင့္ အားလံုးက ေနပူဖုန္ထူတဲ့ေႏြနဲ႔ ေဆာင္းရာသီအတြင္းသာ ခရီးအသြားမ်ားၾကလို႔ ခရီးသြားရာသီလို႔ေတာင္ ဆိုၾကပါတယ္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/travel/26559-2017-05-29-09-33-30.html" title="အမွတ္တရမ်ားနဲ႔ ေျမာက္ဦး ဒိုင္ယာရီ">  အမွတ္တရမ်ားနဲ႔ ေျမာက္ဦး ဒိုင္ယာရီ </a> </h4>   <a href="/index.php/travel/26559-2017-05-29-09-33-30.html" title="အမွတ္တရမ်ားနဲ႔ ေျမာက္ဦး ဒိုင္ယာရီ">  <img src="/cache/zt-assets/mod_zt_news_cache_f9b902fc3289af4dd08de5d1de54f68f_245x170_mrauk-oo-rakhine-1.jpg" alt="အမွတ္တရမ်ားနဲ႔ ေျမာက္ဦး ဒိုင္ယာရီ"  title="အမွတ္တရမ်ားနဲ႔ ေျမာက္ဦး ဒိုင္ယာရီ"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext"> ရန္ကုန္ေလဆိပ္ကေန စစ္ေတြၿမိဳ႕ဆီကို ဦးတည္ပ်ံသန္းလာတဲ့ ေလယာဥ္ျပတင္းကေန ေတြ႕ရသည့္ ရန္ကုန္ၿမိဳ႕ရဲ႕ ျမင္ကြင္းထဲက အိမ္ေတြ၊ ဘုရားေက်ာင္းကန္၊ျမစ္ေခ်ာင္း၊ လယ္ကြင္းနဲ႕ လမ္းေတြေပၚမွာ ေမာင္းႏွင္ေနတဲ့ ကားေတြက ျမိဳ႕ျပပံုစံငယ္တစ္ခုနဲ႕ တူေနပါတယ္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/travel/26509-2017-05-25-05-24-13.html" title="အေတြ႕အၾကံဳသစ္ေတြနဲ႔ ကေလာ ေျခလ်င္ခရီး">  အေတြ႕အၾကံဳသစ္ေတြနဲ႔ ကေလာ ေျခလ်င္ခရီး </a> </h4>   <a href="/index.php/travel/26509-2017-05-25-05-24-13.html" title="အေတြ႕အၾကံဳသစ္ေတြနဲ႔ ကေလာ ေျခလ်င္ခရီး">  <img src="/cache/zt-assets/mod_zt_news_cache_f9b902fc3289af4dd08de5d1de54f68f_245x170_kalaw.jpg" alt="အေတြ႕အၾကံဳသစ္ေတြနဲ႔ ကေလာ ေျခလ်င္ခရီး"  title="အေတြ႕အၾကံဳသစ္ေတြနဲ႔ ကေလာ ေျခလ်င္ခရီး"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">လမ္းေတြအမ်ားႀကီးေလွ်ာက္ရတဲ့ ခရီးသြားပုံစံမ်ဳိးကုိသိပ္မလုပ္ျဖစ္ေပမဲ့ ၿပီးခဲ့တဲ့သႀကၤန္ကာလအတြင္းက ကေလာဘက္ကုိ ေျခလ်င္ခရီးသြားျဖစ္ခဲ့ပါတယ္။ ကေလာေျခလ်င္ခရီးက ပင္ပန္းေပမဲ့ အလဟႆမျဖစ္ခဲ့ပါဘူး။ ကေလာခရီးစဥ္မွာ စုစုေပါင္းအဖြဲ႕ဝင္ ကုိးဦးပါခဲ့ပါတယ္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/travel/26473-2017-05-24-08-56-00.html" title="ကေမၻာဒီးယားႏွင့္ ျမန္မာ ႏွစ္ႏုိင္ငံခရီးစဥ္ ေဖာ္ေဆာင္ရန္ ႀကိဳးပမ္းေန">  ကေမၻာဒီးယားႏွင့္ ျမန္မာ ႏွစ္ႏုိင္ငံခရီးစဥ္ ေဖာ္ေဆာင္ရန္ ႀကိဳးပမ္းေန </a> </h4>   <p class="jv-sectcont-introtext">ျမန္မာႏွင့္ ကေမၻာဒီးယားႏွစ္ႏုိင္ငံ ပူးေပါင္း၍ ခရီးစဥ္တစ္ခုျဖစ္ေပၚလာေရးႏွင့္ ေရွးေဟာင္းၿမိဳ႕ေတာ္မ်ားျဖစ္သည့္ ပုဂံႏွင့္ အန္ေကာဝပ္သို႔ ေလေၾကာင္းလိုင္းမ်ား တိုက္႐ိုက္ပ်ံသန္းႏိုင္ေရးအတြက္ ...</p>   </li>  </ul>   <p class="more_link">NEWS MORE LINK</p>   <ul class="article-item clearfix"> <li>  <a href="/index.php/travel/26154-2017-05-04-05-44-13.html">ခရီးသြားလုပ္ငန္းတြင္ ႏွစ္ထပ္အခြန္ႏႈန္းထား ေျဖေလွ်ာ့ေပးရန္ လိုအပ္</a> </li> <li>  <a href="/index.php/travel/26086-2017-05-03-06-00-31.html">နီေပါမွာ ခုနစ္ရက္တာ</a> </li>   </ul> </div>  </div>  </div>   <div class="clearfix"></div> </div>  </div>   </div>  <div class="moduletable_blank"> <div class="modulecontent">   <div style="display: none;"><a href="http://www.joomvision.com" title="Joomla Templates">Joomla Templates</a> and Joomla Extensions by JoomVision.Com</div> <div class="jv_news_wrap">  <div class="jv-frame-cat">  <div class="jv-category">  <div class="jvpadding">   <!--Title Block-->   <ul class="jv-title-category">   <li class="jv-firstitem"class="jv-lastitem"> <a href="/index.php/timeout/tea-break.html"> <span class="jv-title-category">နားနားေနေနစိတ္အပန္းေျဖ</span> </a>   </li>  </ul>   <div class="cls"></div>  <!--Lead block-->   <ul class="lead">   <li class="jv-article-title"> <h4>  <a href="/index.php/timeout/tea-break/26901-2017-06-21-10-21-14.html" title="ညေနခင္း စားေသာက္စရာအတြက္ တန္ဖိုးသင့္တဲ့ ၁၉ လမ္းေၾကးအိုး">  ညေနခင္း စားေသာက္စရာအတြက္ တန္ဖိုးသင့္တဲ့ ၁၉ လမ္းေၾကးအိုး </a> </h4>   <a href="/index.php/timeout/tea-break/26901-2017-06-21-10-21-14.html" title="ညေနခင္း စားေသာက္စရာအတြက္ တန္ဖိုးသင့္တဲ့ ၁၉ လမ္းေၾကးအိုး">  <img src="/cache/zt-assets/mod_zt_news_cache_1700002963a49da13542e0726b7bb758_245x170_mdy_2b.jpg" alt="ညေနခင္း စားေသာက္စရာအတြက္ တန္ဖိုးသင့္တဲ့ ၁၉ လမ္းေၾကးအိုး"  title="ညေနခင္း စားေသာက္စရာအတြက္ တန္ဖိုးသင့္တဲ့ ၁၉ လမ္းေၾကးအိုး"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">ဒီတစ္ပတ္အတြက္ကေတာ့ ေၾကးအိုးကို စြဲစြဲလမ္းလမ္း ႀကိဳက္ႏွစ္သက္သူေတြအတြက္ အရသာလည္း ေကာင္းမြန္သလို ေစ်းႏႈန္းလည္း သင့္တင့္တဲ့ ေၾကးအိုးဆိုင္ ေကာင္းေကာင္းေလးတစ္ဆိုင္နဲ႔ မိတ္ဆက္ေပးခ်င္ပါတယ္။ </p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/timeout/tea-break/26910-2017-06-21-11-01-43.html" title="The Marina မွာ စားခဲ့တဲ့ အိႏၵိယနံနက္ခင္းစာ">  The Marina မွာ စားခဲ့တဲ့ အိႏၵိယနံနက္ခင္းစာ </a> </h4>   <a href="/index.php/timeout/tea-break/26910-2017-06-21-11-01-43.html" title="The Marina မွာ စားခဲ့တဲ့ အိႏၵိယနံနက္ခင္းစာ">  <img src="/cache/zt-assets/mod_zt_news_cache_1700002963a49da13542e0726b7bb758_245x170_the-marina-indian-restaurant-1.jpg" alt="The Marina မွာ စားခဲ့တဲ့ အိႏၵိယနံနက္ခင္းစာ"  title="The Marina မွာ စားခဲ့တဲ့ အိႏၵိယနံနက္ခင္းစာ"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext"> အစားအေသာက္ကို ႏွစ္သက္သူတစ္ေယာက္အတြက္ အလုပ္ပိတ္ရက္မွာ မိုးလင္းလို႔ မ်က္စိႏွစ္လံုးဖြင့္တာနဲ႔ "ဒီေန႔မနက္စာ ငါဘာစားရင္ ေကာင္းမလဲ"ဆိုတာမ်ဳိးေတြးမိတတ္တာ မဆန္းပါဘူး။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/timeout/tea-break/26912-2017-06-21-11-07-52.html" title="ဉာဏ္ႀကီးရွင္မ်ား ...">  ဉာဏ္ႀကီးရွင္မ်ား ... </a> </h4>   <a href="/index.php/timeout/tea-break/26912-2017-06-21-11-07-52.html" title="ဉာဏ္ႀကီးရွင္မ်ား ...">  <img src="/cache/zt-assets/mod_zt_news_cache_1700002963a49da13542e0726b7bb758_245x170_joke-831.jpg" alt="ဉာဏ္ႀကီးရွင္မ်ား ..."  title="ဉာဏ္ႀကီးရွင္မ်ား ..."  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext"> နစ္ခ္ဟာ အလုပ္ကေန ခြင့္ရက္အနည္းငယ္ လိုခ်င္ေနေပမဲ့ သူ႔အထက္အရာရွိက ခြင့္မေပးမွာကိုလည္း ႀကိဳသိေနပါတယ္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/timeout/tea-break/26804-2017-06-14-10-32-16.html" title="ေန႔လယ္ခင္း ေကာ္ဖီနဲ႔ လိုက္ဖက္တဲ့ ပန္းသခင္က ထုိင္ဝမ္ ဖက္ထုပ္ေၾကာ္">  ေန႔လယ္ခင္း ေကာ္ဖီနဲ႔ လိုက္ဖက္တဲ့ ပန္းသခင္က ထုိင္ဝမ္ ဖက္ထုပ္ေၾကာ္ </a> </h4>   <a href="/index.php/timeout/tea-break/26804-2017-06-14-10-32-16.html" title="ေန႔လယ္ခင္း ေကာ္ဖီနဲ႔ လိုက္ဖက္တဲ့ ပန္းသခင္က ထုိင္ဝမ္ ဖက္ထုပ္ေၾကာ္">  <img src="/cache/zt-assets/mod_zt_news_cache_1700002963a49da13542e0726b7bb758_245x170_mdy_2b.jpg" alt="ေန႔လယ္ခင္း ေကာ္ဖီနဲ႔ လိုက္ဖက္တဲ့ ပန္းသခင္က ထုိင္ဝမ္ ဖက္ထုပ္ေၾကာ္"  title="ေန႔လယ္ခင္း ေကာ္ဖီနဲ႔ လိုက္ဖက္တဲ့ ပန္းသခင္က ထုိင္ဝမ္ ဖက္ထုပ္ေၾကာ္"  class="jv-sectcont-thumb-left" /> </a>  <p class="jv-sectcont-introtext">ေန႔ခင္းဘက္အခ်ိန္ေတြမွာ ေကာ္ဖီ၊ အေအးေသာက္သုံးတတ္သူေတြအတြက္ တြဲဖက္စားသံုးလုိ႔ လိုက္ဖက္တဲ့ အစားအေသာက္ကေတာ့ မႏၲေလးၿမိဳ႕ရဲ႕ နာမည္ႀကီး လက္ဖက္ရည္ဆုိင္ေတြထဲက တစ္ဆုိင္ျဖစ္တဲ့ 'ပန္းသခင္'ကထိုင္ဝမ္ဖက္ထုပ္ေၾကာ္ ျဖစ္ပါတယ္။</p>   </li>   <li class="jv-article-title"> <h4>  <a href="/index.php/timeout/tea-break/26800-2017-06-14-10-00-22.html" title="ကမၻာ့အစားအေသာက္ပြဲေတာ္မွာ မိတ္ဆက္ခဲ့တဲ့ အထူးအစားအစာ ငါးမ်ဳိး">  ကမၻာ့အစားအေသာက္ပြဲေတာ္မွာ မိတ္ဆက္ခဲ့တဲ့ အထူးအစားအစာ ငါးမ်ဳိး </a> </h4>   <p class="jv-sectcont-introtext">ဒီလအေစာပိုင္းက ထိုင္းႏိုင္ငံ၊ ဘန္ေကာက္ၿမိဳ႕က IMPACT Muang Thong Thani မွာ THAIFEX-World of Food Asia 2017 အစားအေသာက္ကုန္စည္ျပပြဲႀကီးကို က်င္းပသြားရာျမန္မာတိုင္း(မ္) က သြားေရာက္သတင္းယူခဲ့ပါတယ္။</p>   </li>  </ul>   <p class="more_link">NEWS MORE LINK</p>   <ul class="article-item clearfix"> <li>  <a href="/index.php/timeout/tea-break/26685-2017-06-07-08-31-30.html">အညာေျမက အိမ္ေရွ႕မင္း ထန္းေတာဆီသို႔</a> </li> <li>  <a href="/index.php/timeout/tea-break/26687-2017-06-07-08-39-02.html">အဘြား စလိုက္တဲ့ ဇာတ္လမ္း ...</a> </li>   </ul> </div>  </div>  </div>   <div class="clearfix"></div> </div>  </div>   </div>   </div>  </div>   </div>   </div>   <div id="zt-component" class="clearfix">   <div id="system-message-container"> </div>   <div class="blog-featured">   </div>   </div> </div>  </div>  <div id="zt-right">   <div id="zt-right-inner"> <div class="moduletable"> <div class="modulecontent">   <script type="text/javascript"> function iFrameHeight() {  var h = 0;  if (!document.all) {  h = document.getElementById('blockrandom').contentDocument.height;  document.getElementById('blockrandom').style.height = h + 60 + 'px';  } else if (document.all) {  h = document.frames('blockrandom').document.body.scrollHeight;  document.all.blockrandom.style.height = h + 20 + 'px';  } } </script> <iframe id="blockrandom" name="" src="https://flymya.com/mmtimes" width="280" height="300" scrolling="no" class="wrapper" > No Iframes</iframe>  </div> </div>  <div class="moduletable"> <div class="modulecontent">   <div class="bannergroup">  <div class="banneritem">  <a href="/index.php/component/banners/click/65.html" target="_blank" title="CASHCOW"> <img  src="http://myanmar.mmtimes.com/images/mtm/12ads/cashcow.jpg"  alt="CASHCOW"   /> </a>   <div class="clr"></div> </div> </div>  </div> </div>  <div class="moduletable"> <div class="moduletitle"><h3 class="title">ရာသီဥတုအေျခအေန</h3></div> <div class="modulecontent">   <table width="100%" cellspacing="0" cellpadding="0" border="0"> <tr> <td width="50%"> <a href="http://www.accuweather.com/en/mm/yangon/246562/weather-forecast/246562" class="aw-widget-legal"></a><div style="margin: 0; padding: 0; height: 195px;" id="awcc1448610420783" class="aw-widget-current" data-locationkey="246562" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1448610420783"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> </td> <td width="50%"> <a href="http://www.accuweather.com/en/mm/mandalay/244163/weather-forecast/244163" class="aw-widget-legal"></a><div style="margin: 0; padding: 0; height: 195px;" id="awcc1448610453847" class="aw-widget-current" data-locationkey="244163" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1448610453847"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> </td> </tr> </table>  </div> </div>  <div class="moduletable"> <div class="modulecontent">   <div class="bannergroup">  <div class="banneritem">  <a href="/index.php/component/banners/click/38.html" target="_blank" title="Mandalay Neighbours"> <img  src="http://myanmar.mmtimes.com/images/mtm/12ads/mandalay-neighbours.gif"  alt="Mandalay Neighbours"   /> </a>   <div class="clr"></div> </div> </div>  </div> </div>  <div class="moduletable"> <div class="modulecontent">   <div><a href="/index.php/timeout/back-page-beats.html"><img src="/images/mtm/12ads/back-page-beats.gif" border="0" alt="" /></a></div>  </div> </div>  <div class="moduletable"> <div class="modulecontent">   <div class="bannergroup">  <div class="banneritem">  <a href="/index.php/component/banners/click/28.html" target="_blank" title="Crime News"> <img  src="http://myanmar.mmtimes.com/images/mtm/12ads/crime-news.gif"  alt="Crime News"   /> </a>   <div class="clr"></div> </div> </div>  </div> </div>  <div class="moduletable"> <div class="moduletitle"><h3 class="title">Connect with us @</h3></div> <div class="modulecontent"> <div class="golemsocialbox" id="golemsocialbox" style="width:280px;"> <div class="golem_fblike_box golem_box" id="golem_fblike_box">  <div id="fb-root"></div>  <script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs);  }(document, "script", "facebook-jssdk"));</script> <div class="fb-like-box" data-href="http://www.facebook.com/themyanmartimes" data-width="270" data-height="200" data-show-faces="true" data-stream="false" data-header="false" data-border-color="#E4EEF5"></div>   </div> <div class="golem_twitter_follow_button golem_box" id="golem_twitter_follow_button">   <a href="https://twitter.com/TheMyanmarTimes" class="twitter-follow-button" data-show-count="true">Follow</a>  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>   </div> </div>   </div> </div>  <div class="moduletable"> <div class="modulecontent">   <div> <table style="width: 280px;" border="0" cellspacing="0" cellpadding="0" align="center" bgcolor="#ffffff"> <tbody> <tr> <td colspan="3"><a href="https://www.facebook.com/nowweeklymagazine/" target="_blank"><img src="/images/mtm/now.jpg" border="0" width="280" height="325" /></a></td> </tr> <tr> <td colspan="3" align="center" valign="bottom" height="75"><img src="/images/mtm/now-wunzinn.jpg" border="0" /></td> </tr> <tr> <td align="right" width="60" height="45"><img src="/images/mtm/wunzinn-logo.jpg" border="0" /></td> <td align="center" width="110"><a href="https://itunes.apple.com/us/app/wun-zinn/id923072974?ls=1&amp;mt=8" target="_blank"><img src="/images/mtm/btn-app-store.jpg" border="0" /></a></td> <td align="left" width="110"><a href="https://play.google.com/store/apps/details?id=com.bit.wunzin" target="_blank"><img src="/images/mtm/btn-google-play.jpg" border="0" /></a></td> </tr> <tr> <td colspan="3"><img src="/images/mtm/bg-line.jpg" border="0" width="280" height="10" /></td> </tr> </tbody> </table> </div>  </div> </div>  <div class="moduletable"> <div class="modulecontent"> <div class="golemsocialbox" id="golemsocialbox" style="width:280px;"> <div class="golem_fblike_box golem_box" id="golem_fblike_box">  <div id="fb-root"></div>  <script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs);  }(document, "script", "facebook-jssdk"));</script> <div class="fb-like-box" data-href="http://www.facebook.com/themyanmartimeshttps://www.facebook.com/NOW-Weekly-Magazine-123392774354793" data-width="270" data-height="200" data-show-faces="true" data-stream="false" data-header="false" data-border-color="#E4EEF5"></div>   </div>   </div>   </div> </div>  <div class="moduletable"> <div class="moduletitle"><h3 class="title">ေနာက္ဆံုးရ ျပည္တြင္းသတင္း</h3></div> <div class="modulecontent">   <ul class="latestnews"> <li>  <a href="/index.php/national-news/26958-2017-06-23-13-25-35.html">  ရခိုင္၊ ရန္ကုန္ႏွင့္ ဧရာတီတုိင္းေဒသႀကီးတို႔တြင္ ေသြးလြန္တုတ္ေကြး ျဖစ္ပြားမႈႏႈန္း ျမင့္မား</a> </li> <li>  <a href="/index.php/national-news/26957-2017-06-23-13-22-07.html">  ျပည္ပတြင္ ေမြးဖြားခ့ဲသည့္ တရားမဝင္လုပ္သားတို႔၏ ကေလးငယ္မ်ား ႏိုင္ငံသား အသိအမွတ္ျပဳလက္မွတ္ ရရွိရန္ ညႇိႏိႈင္းေဆာင္ရြက္ေပးမည္</a> </li> <li>  <a href="/index.php/national-news/26939-2017-06-22-08-29-11.html">  စစ္ေရး၊ ႏုိင္ငံေရး အေျခအေနေၾကာင့္ UNFC မွ ေကအုိင္အိုႏုတ္ထြက္</a> </li> <li>  <a href="/index.php/national-news/26937-2017-06-22-08-25-37.html">  ေမာင္ေတာေဒသ ေမယုေတာင္ေၾကာတြင္ အၾကမ္းဖက္သင္တန္းေပးသည့္ ေနရာမ်ား ေတြ႕ရွိ</a> </li> <li>  <a href="/index.php/national-news/26935-2017-06-22-08-21-54.html">  ပုဒ္မ ၆၆(ဃ)ကို အာမခံေပးႏုိင္သည့္ ပုဒ္မအျဖစ္ ျပင္ဆင္ႏိုင္ရန္ ေရွ႕ေနခ်ဳပ္႐ံုး တိုင္ပင္ထားဟု ဆို</a> </li> <li>  <a href="/index.php/national-news/26934-2017-06-22-08-01-57.html">  အမည္ေျပာင္း မဘသ၏အေရြ႕ </a> </li> <li>  <a href="/index.php/national-news/26929-2017-06-22-07-12-12.html">  ကရင္ဒုကၡသည္မ်ား ျပန္လည္ေနရာခ်ေရး ရန္ကုန္တုိင္း အတြင္း ၿမိဳ႕သစ္စီမံကိန္းအေကာင္အထည္ေဖာ္ရန္ရွိ</a> </li> </ul>  </div> </div>  <div class="moduletable"> <div class="moduletitle"><h3 class="title">ေနာက္ဆံုးရ ရန္ကုန္သတင္း</h3></div> <div class="modulecontent">   <ul class="latestnews"> <li>  <a href="/index.php/national-news/yangon/26940-2017-06-22-08-33-03.html">  ကရင္ဒုကၡသည္မ်ား ျပန္လည္ေနရာခ်ေရး ရန္ကုန္တုိင္း အတြင္း ၿမိဳ႕သစ္စီမံကိန္း အေကာင္အထည္ေဖာ္ရန္ရွိ</a> </li> <li>  <a href="/index.php/national-news/yangon/26877-2017-06-21-05-48-40.html">  ဥပေဒပါ အခြင့္အေရးရရွိေရး အလုပ္သမား ၁,ဝဝဝ ေက်ာ္ ဆႏၵျပ</a> </li> <li>  <a href="/index.php/national-news/yangon/26857-2017-06-16-08-35-56.html">  က်ဴးအိမ္မ်ား မဖ်က္ခံရေရး က်ဴးေက်ာ္အင္အား ၅၀ ေနျပည္ေတာ္သုိ႔ ခ်ီတက္ေတာင္းဆို</a> </li> <li>  <a href="/index.php/national-news/yangon/26826-2017-06-15-04-54-51.html">  ရန္ကုန္ၿမိဳ႕ရွိ ျမစ္ေခ်ာင္းမ်ား ထိန္းသိမ္းေရးကို ဦးစားေပး ေဆာင္ရြက္မည္</a> </li> <li>  <a href="/index.php/national-news/yangon/26680-2017-06-07-07-59-14.html">  အမ်ားျပည္သူ သြားလာသည့္ ေနရာမ်ားတြင္ ေဆးလိပ္ေငြ႕ကင္းစင္နယ္ေျမ သတ္မွတ္ႏိုင္ရန္ စီစဥ္</a> </li> <li>  <a href="/index.php/national-news/yangon/26620-2017-05-31-14-42-47.html">  ထပ္တုိး ပုဒ္မ ၅၀၅(ခ)ကို ရင္ဆိုင္မည္မဟုတ္ဟု မေကြးေက်ာင္းဆရာေတာ္ မိန္႔ၾကား</a> </li> <li>  <a href="/index.php/national-news/yangon/26538-2017-05-25-08-45-44.html">  မဂၤလာေတာင္ညႊန္႔ပဋိပကၡပါဝင္သူမ်ားအနက္ လူငါးဦး ဖမ္းမိ၊ ရဟန္းႏွစ္ပါး က်န္ရွိေန</a> </li> </ul>  </div> </div>  <div class="moduletable"> <div class="moduletitle"><h3 class="title">ေနာက္ဆံုးရ မႏၱေလးသတင္း</h3></div> <div class="modulecontent">   <ul class="latestnews"> <li>  <a href="/index.php/national-news/mandalay-upper-myanmar/26926-2017-06-22-05-51-24.html">  မူဆယ္ ၁ဝ၅ မိုင္ကုန္သြယ္ေရးဇုန္သို႔တင္ပို႔သည့္ ေရႊဟသၤာသရက္သီး ေစ်းေကာင္းရလာ</a> </li> <li>  <a href="/index.php/national-news/mandalay-upper-myanmar/26925-2017-06-22-05-44-58.html">  ေညာင္လက္ဖက္ကန္ ရႈခင္းၾကည့္ေတာင္ကုန္း ယခုလကုန္တြင္ ၿပီးစီးမည္</a> </li> <li>  <a href="/index.php/national-news/mandalay-upper-myanmar/26923-2017-06-22-05-38-14.html">  သဘာဝထံုးေက်ာက္လိုဏ္ဂူႏွင့္ ေရတံခြန္မ်ားကို ခရီးသြားလုပ္ငန္း ဖြံ႕ၿဖိဳးေရးအတြက္ ေဖာ္ထုတ္</a> </li> <li>  <a href="/index.php/national-news/mandalay-upper-myanmar/26922-2017-06-22-05-27-42.html">  မႏၲေလးၿမိဳ႕တြင္ ပဲျပားထုတ္လုပ္သည့္ စက္႐ံုႏွစ္႐ံု ရက္အကန္႔အသတ္မရွိ ပိတ္သိမ္း</a> </li> <li>  <a href="/index.php/national-news/mandalay-upper-myanmar/26909-2017-06-21-11-00-19.html">  အက်ဥ္းသားေကြၽးေမြးစရိတ္တုိးျမႇင့္ေရး မူအားျဖင့္ သေဘာတူထား</a> </li> <li>  <a href="/index.php/national-news/mandalay-upper-myanmar/26908-2017-06-21-10-52-36.html">  က်န္းမာျခင္းထက္ ပိုမိုတဲ့အဓိပၸာယ္ေတြနဲ႔ 'ေယာဂ'</a> </li> <li>  <a href="/index.php/national-news/mandalay-upper-myanmar/26907-2017-06-21-10-41-13.html">  ဧရာဝတီလင္းပုိင္ ထိန္းသိမ္းေရးဇုန္တုိးခ်ဲ႕ရန္အတြက္ ေဒသခံမ်ားထံမွ စစ္တမ္းေကာက္ယူေန</a> </li> </ul>  </div> </div>  <div class="moduletable"> <div class="moduletitle"><h3 class="title">ေနာက္ဆံုးရ ေနျပည္ေတာ္သတင္း</h3></div> <div class="modulecontent">   <ul class="latestnews"> <li>  <a href="/index.php/national-news/nay-pyi-taw/26952-2017-06-23-07-55-06.html">  အသိဥာဏ္ပစၥည္းဆိုင္ရာဥပေဒ ျပ႒ာန္းၿပီးမွသာ နည္းပညာ လႊဲေျပာင္းမႈ စာခ်ဳပ္ခ်ဳပ္ဆိုႏိုင္ေရးအတြက္ ထိေရာက္မႈ ရွိမည္ျဖစ္ေၾကာင္း စီမံ/ဘ႑ာ ဒု၀န္ႀကီး ေျပာ</a> </li> <li>  <a href="/index.php/national-news/nay-pyi-taw/26899-2017-06-21-10-12-03.html">  နည္းပညာႏွင့္ သက္ေမြးပညာ ဥပေဒၾကမ္းကို လႊတ္ေတာ္သို႔ မၾကာမီ တင္ျပမည္</a> </li> <li>  <a href="/index.php/national-news/nay-pyi-taw/26881-2017-06-21-07-26-35.html">  ယခုဘ႑ာႏွစ္မွ ေနာက္သုံးႏွစ္အတြင္း အတိုးသက္သာေသာ ျပည္ပ ေခ်းေငြမ်ားကိုသာ ရယူမည္</a> </li> <li>  <a href="/index.php/national-news/nay-pyi-taw/26873-2017-06-21-05-24-06.html">  အလယ္တန္းသင္ခန္းစာတြင္ စားသုံးသူ ပညာေရး ထည့္သြင္းရန္အဆို မွတ္တမ္းသာတင္</a> </li> <li>  <a href="/index.php/national-news/nay-pyi-taw/26871-2017-06-21-05-19-55.html">  မသန္စြမ္းမ်ား အခြင့္အေရး ပိုမိုရရွိရန္နည္းဥပေဒ မၾကာမီထုတ္ျပန္မည္</a> </li> <li>  <a href="/index.php/national-news/nay-pyi-taw/26864-2017-06-20-10-24-36.html">  ယခုဘ႑ာႏွစ္မွ ေနာက္သုံးႏွစ္အတြင္း အတိုးသက္သာေသာ ျပည္ပေခ်းေငြမ်ားကိုသာ ရယူမည္</a> </li> <li>  <a href="/index.php/national-news/nay-pyi-taw/26777-2017-06-14-05-48-58.html">  ဖမ္းဆီးခံသတင္းသမားမ်ား ျပန္လည္လြတ္ေျမာက္ေရး အတြက္ မေကြးသတင္းေထာက္မ်ား ဝတ္ျပဳဆုေတာင္း</a> </li> </ul>  </div> </div>  <div class="moduletable"> <div class="moduletitle"><h3 class="title">ေနာက္ဆံုးရ စီးပြားေရးသတင္း</h3></div> <div class="modulecontent">   <ul class="latestnews"> <li>  <a href="/index.php/business/26960-2017-06-23-13-35-45.html">  တ႐ုတ္ -ျမန္မာ နယ္စပ္ကုန္သြယ္မႈ မရပ္ေစေရး ဘဏ္စာရင္း အေကာင့္သစ္ ဖြင့္လွစ္မႈ တ႐ုတ္အစိုးရ လက္ခံမည္</a> </li> <li>  <a href="/index.php/business/26951-clean-coal-technology-2.html">  မီဂၢါဝပ္ ၁၂ဝဝ ေက်ာ္ထုတ္မည့္ Clean Coal Technology သံုး ေက်ာက္မီးေသြး လွ်ပ္စစ္စက္႐ံု အရပ္ဖက္အဖြဲ႕ ၃၃ ဖြဲ႕ကန္႔ကြက္</a> </li> <li>  <a href="/index.php/business/26959-2017-06-23-13-30-11.html">  ေငြေၾကးအက်ပ္အတည္းေၾကာင့္ မႏၱေလးမွ တ႐ုတ္ႏိုင္ငံသို႕ ဆန္တင္ပို႕မႈ ရပ္တန္႕သေလာက္ျဖစ္လာ</a> </li> <li>  <a href="/index.php/business/26941-2017-06-22-08-37-29.html">  ဖြံ႕ၿဖိဳးမႈအကူအညီမ်ား စီးဝင္မႈေဒသတြင္း၌ ျမန္မာ အမ်ားဆုံးစာရင္းဝင္လာ</a> </li> <li>  <a href="/index.php/business/26938-2017-06-22-08-28-32.html">  ရင္းႏွီးျမႇဳပ္ႏွံမႈပမာဏ ကန္ေဒၚလာ သန္း ၇ဝဝ ေက်ာ္ႏွင့္ က်ပ္ ၁၁ ဘီလ်ံေက်ာ္ ထပ္မံခြင့္ျပဳ</a> </li> <li>  <a href="/index.php/business/26936-2017-06-22-09-10-34.html">  MAX MYANMAR ကုမၸဏီ၏ အႀကံေပး စီးပြားေရးပညာရွင္ ေဒါက္တာေသာင္းဟန္ႏွင့္ အင္တာဗ်ဴး</a> </li> <li>  <a href="/index.php/business/26933-2017-06-22-07-49-37.html">  ျမန္မာေနထိုင္မႈ အေျခအေနစစ္တမ္း ထုတ္ျပန္မည္</a> </li> </ul>  </div> </div>  <div class="moduletable"> <div class="moduletitle"><h3 class="title">ေနာက္ဆံုးရ အိမ္ျခံေျမသတင္း</h3></div> <div class="modulecontent">   <ul class="latestnews"> <li>  <a href="/index.php/business/property-news/26927-2017-06-22-05-57-47.html">  အိမ္ျခံေျမ ေရာင္းဝယ္ရာတြင္ အက်ဳိးေဆာင္ အကူအညီရယူရန္ မ်ားစြာအေရးပါ</a> </li> <li>  <a href="/index.php/business/property-news/26893-2017-06-21-09-03-19.html">  ကန္ထ႐ိုက္တိုက္ခန္းမ်ား အေရာင္းအဝယ္က်ဆင္း</a> </li> <li>  <a href="/index.php/business/property-news/26892-2017-06-21-08-58-12.html">  ရန္ကုန္ၿမိဳ႕ေတာ္ ပုိမုိဆြဲေဆာင္မႈရွိေရး ေရေၾကာင္း၊ မီးရထားစနစ္ႏွင့္ လူသြားစႀကၤံမ်ား အဓိကထား ျပင္ဆင္သင့္   </a> </li> <li>  <a href="/index.php/business/property-news/26833-2017-06-15-06-47-30.html">  ၾကယ္စင္ၿမိဳ႕ေတာ္ရွိ ဂယ္လက္ဆီတာဝါအမွတ္ (၄) တည္ေဆာက္ၿပီးစီး</a> </li> <li>  <a href="/index.php/business/property-news/26823-2017-06-15-04-49-41.html">  အိမ္ေျမတံဆိပ္ေခါင္းခြန္ထက္ ေရာင္းဝယ္ခြန္ႏွင့္ ရာျပတ္ႏႈန္းထားမ်ားကို အဓိကျပင္ဆင္ရန္ လိုအပ္ေန</a> </li> <li>  <a href="/index.php/business/property-news/26822-2017-06-15-04-39-27.html">  အိမ္ျခံေျမဝယ္ေရာင္းေစ်းကြက္ ျပန္လည္လႈပ္ခတ္ႏိုင္ေျခ မ်ားစြာနည္းပါးေနဆဲ</a> </li> <li>  <a href="/index.php/business/property-news/26796-2017-06-14-09-10-53.html">  မိုးရာသီနဲ႔ ရန္ကုန္အမိႈက္</a> </li> </ul>  </div> </div>  <div class="moduletable"> <div class="moduletitle"><h3 class="title">ေနာက္ဆံုးရ နည္းပညာသတင္း</h3></div> <div class="modulecontent">   <ul class="latestnews"> <li>  <a href="/index.php/business/technology/26882-ninja-turtles-legends.html">  လိပ္နင္ဂ်ာပရိသတ္ေတြအတြက္ မုိဘုိင္းဂိမ္း Ninja Turtles : Legends</a> </li> <li>  <a href="/index.php/business/technology/26880-4g-lte.html">  4G/LTE ကြန္ရက္အတြက္ ေနာက္ဆံုးေပၚနည္းပညာကို အသံုးျပဳထားဟု အမ္ပီတီဆုိ</a> </li> <li>  <a href="/index.php/business/technology/26879-galaxy-j5-pro-j7-pro.html">  ဆမ္ေဆာင္း Galaxy J5 Pro ႏွင့္ J7 Pro စမတ္ဖုန္းသစ္ ေစ်းကြက္ထဲေရာက္ရွိ </a> </li> <li>  <a href="/index.php/business/technology/26878-telenor-4g-announce-3.html">  ရန္ကုန္တုိင္းေဒသႀကီး ၂၉ ၿမိဳ႕နယ္တြင္ တယ္လီေနာ 4G ကြန္ရက္ ဝန္ေဆာင္မႈရယူႏိုင္</a> </li> <li>  <a href="/index.php/business/technology/26876-apps-app-zone.html">  ေဒါင္းယူမရသည့္ Apps တခ်ဳိ႕ App Zone အသုံးျပဳရယူႏုိင္ၿပီ</a> </li> <li>  <a href="/index.php/business/technology/26874-package-happy-data-combo-package-mpt.html">  ၁ဝ မိနစ္ Package ႏွင့္ Happy Data Combo Package ကို MPT မိတ္ဆက္</a> </li> <li>  <a href="/index.php/business/technology/26870-2017-startup.html">  စြန္႔ဦးတီထြင္သူမ်ားအတြက္ 2017 Startup ၿပိဳင္ပြဲ</a> </li> </ul>  </div> </div>  <div class="moduletable"> <div class="moduletitle"><h3 class="title">ေနာက္ဆံုးရ ဟိုတယ္ႏွင့္ ခရီးသြား</h3></div> <div class="modulecontent">   <ul class="latestnews"> <li>  <a href="/index.php/travel/26897-2017-06-21-10-05-56.html">  ရန္ကုန္ျမစ္တြင္း ၀န္ေဆာင္မႈ ေပးေနသည့္ အေပ်ာ္စီးသေဘၤာမ်ား ဆိုက္ကပ္ရန္ ဆိပ္ကမ္း အခက္အခဲၾကံဳေတြ႕ေနရ</a> </li> <li>  <a href="/index.php/travel/26585-2017-05-31-08-16-04.html">  မိုးရာသီ ခရီးသြားျခင္း၏ အားသာခ်က္မ်ား</a> </li> <li>  <a href="/index.php/travel/26559-2017-05-29-09-33-30.html">  အမွတ္တရမ်ားနဲ႔ ေျမာက္ဦး ဒိုင္ယာရီ</a> </li> <li>  <a href="/index.php/travel/26509-2017-05-25-05-24-13.html">  အေတြ႕အၾကံဳသစ္ေတြနဲ႔ ကေလာ ေျခလ်င္ခရီး</a> </li> <li>  <a href="/index.php/travel/26473-2017-05-24-08-56-00.html">  ကေမၻာဒီးယားႏွင့္ ျမန္မာ ႏွစ္ႏုိင္ငံခရီးစဥ္ ေဖာ္ေဆာင္ရန္ ႀကိဳးပမ္းေန</a> </li> <li>  <a href="/index.php/travel/26154-2017-05-04-05-44-13.html">  ခရီးသြားလုပ္ငန္းတြင္ ႏွစ္ထပ္အခြန္ႏႈန္းထား ေျဖေလွ်ာ့ေပးရန္ လိုအပ္</a> </li> <li>  <a href="/index.php/travel/26086-2017-05-03-06-00-31.html">  နီေပါမွာ ခုနစ္ရက္တာ</a> </li> </ul>  </div> </div>  <div class="moduletable"> <div class="moduletitle"><h3 class="title">ေနာက္ဆံုးရ လူမႈဘ၀ရသစံုလင္</h3></div> <div class="modulecontent">   <ul class="latestnews"> <li>  <a href="/index.php/timeout/26919-2017-06-21-14-15-35.html">  ပုဂံမွာ ဓာတ္ပံု႐ိုက္လို႔ ေကာင္းတဲ့ ေနရာ ခုနစ္ေနရာ</a> </li> <li>  <a href="/index.php/timeout/26918-2017-06-21-13-50-55.html">  ဗိုလ္ေအာင္ေက်ာ္လမ္းက ကြမ္းယာေရာင္းသူ ေဒၚႏုႏု</a> </li> <li>  <a href="/index.php/timeout/26917-2017-06-21-13-43-23.html">  ၿမိဳ႕လယ္ေကာင္မွာ အသစ္တိုးလာတဲ့ 'ဗုိလ္ေအာင္ေက်ာ္လမ္း' အႏုပညာျပခန္း</a> </li> <li>  <a href="/index.php/timeout/26915-2017-06-21-13-34-36.html">  သဇင္ရဲ႕ ႏွစ္ရက္ၾကာ မိတ္ကပ္သင္တန္း</a> </li> <li>  <a href="/index.php/timeout/26916-2017-06-21-13-38-59.html">  LGBT ၀တၳဳတိုၿပိဳင္ပြဲ</a> </li> <li>  <a href="/index.php/timeout/26914-2017-06-21-13-32-01.html">  အိမ္တြင္းမွာ အပင္စုိက္ၾကမယ္</a> </li> <li>  <a href="/index.php/timeout/26816-2017-06-14-12-35-03.html">  ဖ်င္ထည္ေတြကို ျပန္လည္အသက္သြင္းသူ (သို႔) 'ႏွစ္ဦးေမ'</a> </li> </ul>  </div> </div>  <div class="moduletable"> <div class="moduletitle"><h3 class="title">ေနာက္ဆံုးရ နားနားေနေနစိတ္အပန္းေျဖ</h3></div> <div class="modulecontent">   <ul class="latestnews"> <li>  <a href="/index.php/timeout/tea-break/26901-2017-06-21-10-21-14.html">  ညေနခင္း စားေသာက္စရာအတြက္ တန္ဖိုးသင့္တဲ့ ၁၉ လမ္းေၾကးအိုး</a> </li> <li>  <a href="/index.php/timeout/tea-break/26910-2017-06-21-11-01-43.html">  The Marina မွာ စားခဲ့တဲ့ အိႏၵိယနံနက္ခင္းစာ</a> </li> <li>  <a href="/index.php/timeout/tea-break/26912-2017-06-21-11-07-52.html">  ဉာဏ္ႀကီးရွင္မ်ား ...</a> </li> <li>  <a href="/index.php/timeout/tea-break/26804-2017-06-14-10-32-16.html">  ေန႔လယ္ခင္း ေကာ္ဖီနဲ႔ လိုက္ဖက္တဲ့ ပန္းသခင္က ထုိင္ဝမ္ ဖက္ထုပ္ေၾကာ္</a> </li> <li>  <a href="/index.php/timeout/tea-break/26800-2017-06-14-10-00-22.html">  ကမၻာ့အစားအေသာက္ပြဲေတာ္မွာ မိတ္ဆက္ခဲ့တဲ့ အထူးအစားအစာ ငါးမ်ဳိး</a> </li> <li>  <a href="/index.php/timeout/tea-break/26685-2017-06-07-08-31-30.html">  အညာေျမက အိမ္ေရွ႕မင္း ထန္းေတာဆီသို႔</a> </li> <li>  <a href="/index.php/timeout/tea-break/26687-2017-06-07-08-39-02.html">  အဘြား စလိုက္တဲ့ ဇာတ္လမ္း ...</a> </li> </ul>  </div> </div>  <div class="moduletable"> <div class="moduletitle"><h3 class="title">ေနာက္ဆံုးရ အားကစားသတင္း</h3></div> <div class="modulecontent">   <ul class="latestnews"> <li>  <a href="/index.php/sports/26945-2017-06-22-08-51-49.html">  ေလးႏိုင္ငံ ႐ိုးရာလက္ေဝွ႔စိန္ေခၚပဲြ က်င္းပမည္</a> </li> <li>  <a href="/index.php/sports/26944-2017-06-22-08-46-13.html">  ေမဝယ္သာႏွင့္ မက္ဂရီေဂါ လက္ေဝွ႕ပြဲကို လင္ေနာ့လူးဝစၥ ပ်က္ရယ္ျပဳ</a> </li> <li>  <a href="/index.php/sports/26943-2017-06-22-08-43-02.html">  ေရာ္နယ္ဒိုတစ္ေယာက္ ရီးယဲကို တကယ္စြန္႔ခြာေတာ့မည္လား</a> </li> <li>  <a href="/index.php/sports/26891-2017-06-21-08-57-40.html">  မေလးရွားဆီးဂိမ္းမွာ ေရႊတံဆိပ္ႏွစ္ခု ထပ္ယူေပးမယ့္ ႐ိုးရာျခင္းလံုး</a> </li> <li>  <a href="/index.php/sports/26890-2017-06-21-08-50-29.html">  ကမၻာ့အိုလံပစ္ေန႔ အထိမ္းအမွတ္ ဝူရွဴးၿပိဳင္ပြဲ က်င္းပမည္</a> </li> <li>  <a href="/index.php/sports/26889-2017-06-21-08-45-11.html">  သတၱမေျမာက္ပရီမီယာလိဂ္ထိပ္သီးအသင္းရဲ႕ ႀကိဳတင္ ျပင္ဆင္ေနမႈ</a> </li> <li>  <a href="/index.php/sports/26888-2017-06-21-08-31-05.html">  အေျပာင္းအေရႊ႕ ေစ်းကြက္႐ႈေထာင့္က ႐ိုးမားကို သံုးသပ္ျခင္း</a> </li> </ul>  </div> </div>  <div class="moduletable"> <div class="moduletitle"><h3 class="title">ေနာက္ဆံုးရ မႈခင္းသတင္းတိုမ်ား</h3></div> <div class="modulecontent">   <ul class="latestnews"> <li>  <a href="/index.php/crime/26955-2017-06-23-13-10-34.html">  တုိက္ခန္းတစ္ခန္းတြင္ အမ်ိဳးသားတစ္ဦး ပုတ္ပြေသဆုံး</a> </li> <li>  <a href="/index.php/crime/26953-2017-06-23-12-57-48.html">  စားေသာက္ဆုိင္တြင္ အလုပ္ရမည္ဆုိကာ တရုတ္မယားအျဖစ္ ေရာင္းခ် ခဲ့သည္ဆုိသူ ႏွစ္ဦးကုိ လူကုန္ကူးမႈျဖင့္ အမႈဖြင့္</a> </li> <li>  <a href="/index.php/crime/26949-2017-06-23-12-54-11.html">  ေဘးခ်င္းကပ္အေဆာင္ ေနထုိင္သူ အမ်ိဳးသားက ဓါးေထာက္ သားမယားျပဳက်င့္</a> </li> <li>  <a href="/index.php/crime/26862-2017-06-23-12-51-57.html">  အရက္ေၾကာင္ေၾကာင္ကာ အမ်ိဳးသားတစ္ဦး ဗ်ိဳင္ေထာင္အဆိပ္ေသာက္ ေသဆုံး</a> </li> <li>  <a href="/index.php/crime/26875-2017-06-21-05-30-04.html">  ကေလးငယ္သုံးဦးကုိ တေစၧပူးကပ္သည္ဆုိကာ ေသဆုံးေအာင္ ျပဳလုပ္ခဲ့ေသာ ပေယာဂဆရာကုိ မေသမခ်င္း ႀကိဳးကြင္းစြပ္သတ္ရန္ အမိန္႔ခ် </a> </li> <li>  <a href="/index.php/crime/26872-2017-06-21-05-21-57.html">  တစ္ေဆာင္တည္း အတူေနထုိင္သည့္ အမ်ဳိးသားက သားမယားျပဳက်င့္</a> </li> <li>  <a href="/index.php/crime/26869-2017-06-20-10-51-21.html">  သဲစုပ္သမၼာန္နစ္ျမဳပ္ခဲ့ၿပီး လူ ႏွစ္ဦး ထိခုိက္ဒဏ္ရာ ရရွိ</a> </li> </ul>  </div> </div>  <div class="moduletable"> <div class="moduletitle"><h3 class="title">ေနာက္ဆံုးရ ေဆာင္းပါး</h3></div> <div class="modulecontent">   <ul class="latestnews"> <li>  <a href="/index.php/features/26942-2017-06-22-08-42-13.html">  အာဆီယံ ဗဟိုျပဳ မူ၀ါဒ</a> </li> <li>  <a href="/index.php/features/26921-2017-06-21-15-02-27.html">  မတူညီေပမဲ့ တန္းတူညီမွ်တယ္</a> </li> <li>  <a href="/index.php/features/26818-2017-06-14-13-17-04.html">  ဥေရာပတြင္ ပညာဆည္းပူးလိုသလား</a> </li> <li>  <a href="/index.php/features/26710-2017-06-07-11-44-30.html">  ကေလးသူငယ္ ထိန္းသိမ္းေစာင့္ေရွာက္ေရး အေတြ႕အၾကံဳ</a> </li> <li>  <a href="/index.php/features/26666-2017-06-07-05-01-55.html">  ေမွ်ာ္တလင့္လင့္ ျမန္မာ့စီးပြားေရး</a> </li> <li>  <a href="/index.php/features/26599-2017-05-31-08-58-38.html">  အေရွ႕ႏွင့္ အေနာက္ ဆံုစည္းရာ လူဓေလ့အခ်ဳိ႕</a> </li> <li>  <a href="/index.php/features/26533-2017-05-25-08-36-37.html">  ျမန္မာ့ၿငိမ္းခ်မ္းေရးလုပ္ငန္းစဥ္ႏွင့္ တ႐ုတ္အခန္းက႑</a> </li> </ul>  </div> </div> </div>  </div>   </div> </div>   <!-- END CONTAINER -->   <div class="clr"></div>   </div>  </div>   </div>  <!-- END MAINBODY -->   <div id="zt-userwrap3" class="clearfix">  <div class="zt-wrapper ">   <div id="zt-userwrap3-inner" >   <div id="zt-user7" class="zt-user zt-box-left" style="width:25%;"> <div class="zt-box-inside">  <div class="moduletable"> <h3 class="moduletitle"><span>အထူးေဆာင္းပါး</span></h3> <div class="modulecontent">   <div class="latestnews" style="width:100%">  <div class="latestnewsitems last-item" style="width:100%"> <div class="latestnewsitems-inner"> <img src="/cache/zt-assets/mod_zt_latestnews_69adc1e107f7f7d035d7baf04342e1ca_200x105_edu-centre-2017-5-sm.jpg" border="0" alt="Edu Centre - June 2017" />  <h4><a href="/index.php/home-page/143-special-features/26854-edu-centre-june-2017-2.html" class="latestnews">Edu Centre - June 2017</a></h4> <p class="clearfix">   - ႏုိင္ငံတကာ ဆက္ဆံေရး ဘာသာရပ္ ေလ့လာမယ္ဆုိရင္ - Kings အျပည္ျပည္ဆိုင္ရာေက်ာင္းရဲ႕ သင္႐ိုးပံုစံ - ျမန္မာ့ပညာေရး အေျပာင္းအလဲအေပၚ ေတြ႕ဆံုေမးျမန္းျခင္း...  </p>   <span class="latestnewsdate">15 June 2017</span>  </div>  </div>  </div> <div style="display: none;"><a href="http://www.zootemplate.com" title="Joomla Templates">Joomla Templates</a> and Joomla Extensions by ZooTemplate.Com</div>  </div>   </div>  </div>   </div>   <div id="zt-user8" class="zt-user zt-box-center" style="width:25%;"> <div class="zt-box-inside">  <div class="moduletable"> <h3 class="moduletitle"><span>နားနားေနေနစိတ္အပန္းေျဖ › ဟာသ</span></h3> <div class="modulecontent">   <div class="latestnews" style="width:100%">  <div class="latestnewsitems last-item" style="width:100%"> <div class="latestnewsitems-inner"> <img src="/cache/zt-assets/mod_zt_latestnews_091d584fced301b442654dd8c23b3fc9_200x105_joke-831.jpg" border="0" alt="ဉာဏ္ႀကီးရွင္မ်ား ..." />  <h4><a href="/index.php/home-page/144-the-pulse/26913-2017-06-21-11-07-53.html" class="latestnews">ဉာဏ္ႀကီးရွင္မ်ား ...</a></h4> <p class="clearfix">   နစ္ခ္ဟာ အလုပ္ကေန ခြင့္ရက္အနည္းငယ္ လိုခ်င္ေနေပမဲ့ သူ႔အထက္အရာရွိက ခြင့္မေပးမွာကိုလည္း ႀကိဳသိေနပါတယ္။ ဒါေပမဲ့ သူသာ ႐ူးေၾကာင္ေၾကာင္...  </p>   <span class="latestnewsdate">21 June 2017</span>  </div>  </div>  </div> <div style="display: none;"><a href="http://www.zootemplate.com" title="Joomla Templates">Joomla Templates</a> and Joomla Extensions by ZooTemplate.Com</div>  </div>   </div>  </div>   </div>   <div id="zt-user9" class="zt-user zt-box-center" style="width:25%;"> <div class="zt-box-inside">  <div class="moduletable"> <h3 class="moduletitle"><span>စားမယ္ေသာက္မယ္ လွ်ာလည္လည္</span></h3> <div class="modulecontent">   <div class="latestnews" style="width:100%">  <div class="latestnewsitems last-item" style="width:100%"> <div class="latestnewsitems-inner"> <img src="/cache/zt-assets/mod_zt_latestnews_7eabe3a1649ffa2b3ff8c02ebfd5659f_200x105_the-marina-indian-restaurant-1.jpg" border="0" alt="The Marina မွာ စားခဲ့တဲ့ အိႏၵိယနံနက္ခင္းစာ" />  <h4><a href="/index.php/home-page/145-dining/26911-2017-06-21-11-01-44.html" class="latestnews">The Marina မွာ စားခဲ့တဲ့ အိႏၵိယနံနက္ခင္းစာ</a></h4> <p class="clearfix">   အစားအေသာက္ကို ႏွစ္သက္သူတစ္ေယာက္အတြက္ အလုပ္ပိတ္ရက္မွာ မိုးလင္းလို႔ မ်က္စိႏွစ္လံုး ဖြင့္တာနဲ႔ "ဒီေန႔မနက္စာ ငါဘာစားရင္ ေကာင္းမလဲ"ဆိုတာမ်ဳိး...  </p>   <span class="latestnewsdate">21 June 2017</span>  </div>  </div>  </div> <div style="display: none;"><a href="http://www.zootemplate.com" title="Joomla Templates">Joomla Templates</a> and Joomla Extensions by ZooTemplate.Com</div>  </div>   </div>  </div>   </div>   <div id="zt-user10" class="zt-user zt-box-right" style="width:25%;"> <div class="zt-box-inside">  <div class="moduletable"> <h3 class="moduletitle"><span>သီတင္းပတ္ရဲ႕ ကံေၾကးမံု</span></h3> <div class="modulecontent">   <div class="latestnews" style="width:100%">  <div class="latestnewsitems last-item" style="width:100%"> <div class="latestnewsitems-inner"> <img src="/cache/zt-assets/mod_zt_latestnews_eae27d77ca20db309e056e3d2dcd7d69_200x105_astrology-2.jpg" border="0" alt="တစ္ပတ္စာ သင္၏ ကံဇာတာ" />  <h4><a href="/index.php/home-page/105-your-stars/1636-2012-10-25-592.html" class="latestnews">တစ္ပတ္စာ သင္၏ ကံဇာတာ</a></h4> <p class="clearfix">   (၂၀၁၇၊ ဇြန္ ၂၂ ရက္မွ ၂၈ ရက္အထိ) ဆရာ ေအာင္ျမင္ေက်ာ္   </p>   <span class="latestnewsdate">22 June 2017</span>  </div>  </div>  </div> <div style="display: none;"><a href="http://www.zootemplate.com" title="Joomla Templates">Joomla Templates</a> and Joomla Extensions by ZooTemplate.Com</div>  </div>   </div>  </div>   </div>  </div>  </div>  </div>  <div id="zt-bottom" class="clearfix">  <div class="zt-wrapper">   <div id="zt-bottom-inner">   <div id="zt-footer"> <div id="zt-footer-inner"></div>   </div>   <div id="zt-copyright"> <div id="zt-copyright-inner">   Copyright &copy; 2017 The Myanmar Times. All rights reserved. </div>   </div>   </div>  </div>  </div> <div id="zt-inset" class="clearfix">  <div class="zt-wrapper">   <div id="zt-inset-inner" > <ul class="menu_hozi"> <li><a href="/index.php"> ပင္မစာမ်က္ႏွာ </a></li> <li><a href="/index.php/national-news.html"> ျပည္တြင္းသတင္း </a></li> <li><a href="/index.php/business.html"> စီးပြားေရးသတင္း </a></li> <li><a href="/index.php/timeout.html"> လူမႈဘ၀ရသစံုလင္ </a></li> <li><a href="/index.php/travel.html"> ဟိုတယ္ႏွင့္ ခရီးသြား </a></li> <li><a href="/index.php/world-news.html"> ကမာၻ႔သတင္း </a></li> <li><a href="/index.php/sports.html"> အားကစား </a></li> <li><a href="/index.php/crime.html"> မႈခင္း </a></li> <li class="last"><a href="/index.php/features.html"> ေဆာင္းပါး </a></li> </ul> <ul class="menu_hozi"> <li><a href="/index.php/national-news/nay-pyi-taw.html"> ေနျပည္ေတာ္</a></li> <li><a href="/index.php/national-news/yangon.html"> ရန္ကုန္ </a></li> <li><a href="/index.php/national-news/mandalay-upper-myanmar.html"> မႏၱေလးႏွင့္ အထက္ျမန္မာျပည္ </a></li> <li><a href="/index.php/business/property-news.html"> အိမ္ၿခံေျမက႑ </a></li> <li><a href="/index.php/business/technology.html"> နည္းပညာ </a></li> <li><a href="/index.php/timeout/tea-break.html"> နားနားေနေနစိတ္အပန္းေျဖ </a></li> <li><a href="/index.php/timeout/events-flash.html"> Events Flash </a></li> <li><a href="/index.php/world-news/asia-news.html"> အာရွသတင္း </a></li> <li class="last"><a href="/index.php/features/special-features.html"> အထူးေဆာင္းပါး </a></li> </ul> <ul class="menu_hozi"> <li><a href="/index.php/component/contact/contact/9.html"> ဆက္သြယ္ရန္ </a></li> <li><a href="http://www.mmtimes.com/subscribe" target="_blank"> အပတ္စဥ္ထုတ္ ဂ်ာနယ္မ်ား မွာယူရန္</a></li> <!-- <li><a href="/index.php/component/contact/contact/12065.html"> ေၾကာ္ျငာက႑ </a></li> --> <li><a href="http://www.facebook.com/themyanmartimes" target="_blank"> Facebook </a></li> <li><a href="http://www.twitter.com/TheMyanmarTimes" target="_blank"> Twitter </a></li> <li class="last"><a href="/index.php/component/content/article?id=6707" target="_blank"> ျမန္မာတိုင္း(မ္)တြင္ အလုပ္ေလွ်ာက္လိုလွ်င္ </a></li> <!--<li class="last"><a href="/index.php/component/content/article?id=241" target="_blank"> RSS </a></li>--></ul>   </div>   </div>  </div>   </div> </div> </body> </html>